<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon-b16cbd266ddbf6c6385dd3e04ce0cdaa.ico"/><link rel="apple-touch-icon-precomposed" type="image/png" href="data:image/png;base64,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"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><script async="" rel="prefetch" src="https://ads.rubiconproject.com/prebid/12040_general.js"></script><script async="" rel="prefetch" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script>
          window.scaGtmDataLayer = window.scaGtmDataLayer || [];
          function gtag(){scaGtmDataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'GTM-K5R564B');
          </script><script async="" rel="prefetch" src="https://www.googletagmanager.com/gtm.js?id=GTM-K5R564B&amp;l=scaGtmDataLayer"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.krxd.net/controltag/qztsm0u2r.js"></script><script class="kxint" data-namespace="sca" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
              function retrieve(n){
                var k= 'kx'+'sca_'+n, ls=(function(){
                  try {
                    return window.localStorage;
                  } catch(e) {
                    return null;
                  }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
              }
              Krux.user = retrieve('user');
              Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge | Triple M</title><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdn-img.scalabs.com.au/56S-Gu-kaeUHisHAKsUIJ0GQZ9xzz1FceddFoKMB67o/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzk5MTcz/L2ZhY2UtbWFza3Nf/Z2V0dHlfODAweDQ1/MC5qcGc_cHJlc2V0/PW1ycHJldmFydGlj/bGU"/><meta name="description" content="“It will not hurt you”"/><meta property="og:title" content="Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge"/><meta property="og:description" content="“It will not hurt you”"/><meta property="og:image" content="https://cdn-img.scalabs.com.au/56S-Gu-kaeUHisHAKsUIJ0GQZ9xzz1FceddFoKMB67o/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzk5MTcz/L2ZhY2UtbWFza3Nf/Z2V0dHlfODAweDQ1/MC5qcGc_cHJlc2V0/PW1ycHJldmFydGlj/bGU"/><meta property="og:url" content="https://www.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567"/><meta property="og:site_name" content="Triple M"/><meta property="og:type" content="article"/><link rel="amphtml" href="http://amp.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567"/><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge",
            "image": ["https://cdn-img.scalabs.com.au/l73WgMz3fXrv5fiOWoeoC5bxVB0nqA4C2FZPEALKgpA/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzk5MTcz/L2ZhY2UtbWFza3Nf/Z2V0dHlfODAweDQ1/MC5qcGc_cHJlc2V0/PU1haW5JbWFnZQ"],
            "datePublished": "2022-07-10T03:58:44.4940278Z",
            "author": {
              "@type": "Person",
              "name": "Triple M Newsroom"
            },
            "publisher": {
              "@type": "Organization",
              "name": "Triple M",
              "logo": {
                "@type": "ImageObject",
                "url": "https://cdn-triplem.scadigital.io/media/63393/triple-m-800x450.png"
              }
            }
          }</script><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/styles.c6e89873.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.c6e89873.chunk.css"/><link rel="preload" href="/_next/static/zup7omaROX1lEwiHsVWTO/pages/news/article.js" as="script"/><link rel="preload" href="/_next/static/zup7omaROX1lEwiHsVWTO/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-44e8b7d088635b00e776.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.21a90552f3bb4af12e2f.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" as="script"/><link rel="preload" href="/_next/static/chunks/61d34cf74f40d97b3f9a35987104dad2fe24c886.233ab54da2e5e8178c84.js" as="script"/><link rel="preload" href="/_next/static/chunks/5a53ade9fb009e93dba5526d35d1d5fc4d07d96d.2bc0a884b2b4215a50dc.js" as="script"/><link rel="preload" href="/_next/static/chunks/d839578a64029e7be9f7dd85b3a5cc7364bd5486.6cca2a77b8326eeb7ce5.js" as="script"/><link rel="preload" href="/_next/static/chunks/d4b641f05bb3bd7023b451262241178701810677.d815044cf694b57c9e44.js" as="script"/><link rel="preload" href="/_next/static/chunks/d05c0b3a06091607ff962c3094357561f6e3db3b.48aaac41d7df5a40c583.js" as="script"/><link rel="preload" href="/_next/static/chunks/11fd14b9f5a9808e3ac8aa8a5f03dd655dc437f2.7774aa35a949b31ed123.js" as="script"/><link rel="preload" href="/_next/static/chunks/5d7e7c3cbaff92355a4718da4657aeb06659c5f6.fce6778eb1b008509b2d.js" as="script"/><link rel="preload" href="/_next/static/chunks/ba9364c5688fb8ab8b9f0c022f08c940e76578ba.ecf394a6cf5f42e25470.js" as="script"/><link rel="preload" href="/_next/static/chunks/25a16d67842e9e45bdee514839c41e22554dcb46.74c6f7cac2819e9d85ac.js" as="script"/><link rel="preload" href="/_next/static/chunks/3e3b391474d0dc2e8967243fc5e190439499a340.b6c8b74e61a2b943ecf3.js" as="script"/><link rel="preload" href="/_next/static/chunks/329fe89fc82e089e461c9743ab43a4208859d1a9.2a7dcdbedeecc17c3edc.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-c90007e3a0f3089d6641.js" as="script"/><link rel="preload" href="/_next/static/chunks/49e38dd5dd47018c8799058c5ab512718fdabe06.e009ec8d017f96b07854.js" as="script"/><link rel="preload" href="/_next/static/chunks/8ba7a861f40cf277fa0a1002e46b46ec91d11ed5.43affca238cbd8dfb428.js" as="script"/><link rel="preload" href="/_next/static/chunks/173516b59bc1f9b54f24664f45e83a6c51d58ad7.25da42ae73ec2a1a0256.js" as="script"/><link rel="preload" href="/_next/static/chunks/cff113ea2c7c519707608b4ef51eaf07cf68b993.f71e46e1346f67cf9edc.js" as="script"/><link rel="preload" href="/_next/static/chunks/7d45ab2d508f756d65644b51ae2c208d3ec5a016.38d68afa9540b1105796.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body><script async="" rel="prefetch" type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><div id="__next"><div class="Page__StyledPage-sc-1b8gpax-0 bvwUZI"><div class="sc-AykKC Page__HeaderBar-sc-1b8gpax-1 hNzuLd"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0)" class="headroom headroom--unfixed"><div class="NavBar__Background-sc-2ffhop-1 EZtrr"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><nav><div class="sc-AykKC sc-AykKD NavBar__StyledBarUI-sc-2ffhop-0 glRnrT"><a href="/melbourne" class="BarLogo__StyledLogo-e0okor-0 edGqks"><span><img alt="Triple M" title="Triple M" src="https://myradio-img-prod.scalabs.com.au/api/assets/72191957-f81d-40ff-8543-15d8a8b5ca90/" class="Logo__Img-nldxg5-0 jHhWpY"/></span></a><div class="sc-AykKC sc-AykKD NavBar__BarTabs-sc-2ffhop-2 CiWOC"><a href="/melbourne" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Listen</a><a href="/watch" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Watch</a><a href="/news" class="NavBar__StyledLink-sc-2ffhop-3 fpoCAF">News</a><a href="/win" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Win</a><a href="/club" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">The Club</a></div><div class="sc-AykKC sc-AykKD ProfileMenu__ProfileMenuWrapper-csq50y-0 blcMGP"><span><a href="/search"><svg highlight="0" class="SearchLink__SearchIcon-sc-23mru7-0 fQayct" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 23 23"><path d="M15.526 13.663h-.981l-.348-.335a8.038 8.038 0 0 0 1.95-5.254A8.073 8.073 0 0 0 8.074 0 8.073 8.073 0 0 0 0 8.074a8.073 8.073 0 0 0 8.074 8.073c2 0 3.838-.733 5.254-1.95l.335.348v.981l6.21 6.198 1.851-1.85-6.198-6.211zm-7.452 0a5.582 5.582 0 0 1-5.59-5.59 5.582 5.582 0 0 1 5.59-5.589 5.582 5.582 0 0 1 5.589 5.59 5.582 5.582 0 0 1-5.59 5.589z"></path></svg></a></span><span class="ProfileIconWrapper-sc-16p9vmo-0 kJbebq"><a href="/login"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="none" stroke="#000" stroke-width="2" d="M13 1C6.376 1 1 6.376 1 13s5.376 12 12 12 12-5.376 12-12S19.624 1 13 1zm0 3.871a3.48 3.48 0 0 1 3.484 3.484A3.48 3.48 0 0 1 13 11.839a3.48 3.48 0 0 1-3.484-3.484A3.48 3.48 0 0 1 13 4.87zm0 17.032a8.82 8.82 0 0 1-7.355-3.957c.037-2.445 4.903-3.785 7.355-3.785 2.44 0 7.318 1.34 7.355 3.785A8.82 8.82 0 0 1 13 21.903z"></path></svg></a></span></div></div></nav></div></div></div></div></div><div class="FixContentBlock-tamz7t-0 eecZqu"><div class="Section__StyleChildren-cn2uwq-0 bRedBa"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:15"><div class="sc-AykKC sc-AykKD StickyTop__TopAdContainer-sc-53arh0-0 tXAq"></div></div></div></div><div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleContainer-sc-1gb91ka-0 iYNgAm"><div class="ArticleItem__ArticleContent-sc-1gb91ka-1 gRIfDW"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleHeading-sc-1gb91ka-3 fUvdEU"><ul class="Breadcrumbs__Ul-v3pqs9-1 iCRGte"><svg class="Breadcrumbs__Chevron-v3pqs9-0 gOLgQu" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a href="/news/gold-coast" class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Gold Coast News</a><svg class="Breadcrumbs__Chevron-v3pqs9-0 gOLgQu" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge</a></ul><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><h1 id="deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 jkJHQt">Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge</h1><h3 id="deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 mIyql">“It will not hurt you”</h3></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><div class="sc-AykKC sc-AykKD ihxGqZ"><div class="sc-AykKC dbmmng ArticleLayout__Left-sc-1064z1g-0 kbyITh"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><div class="ArticleImage__ImgWrapper-yuru53-1 hRgwHn"><img src="https://cdn-img.scalabs.com.au/l73WgMz3fXrv5fiOWoeoC5bxVB0nqA4C2FZPEALKgpA/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzk5MTcz/L2ZhY2UtbWFza3Nf/Z2V0dHlfODAweDQ1/MC5qcGc_cHJlc2V0/PU1haW5JbWFnZQ" alt="Article heading image for Deputy Premier Encourages Queenslanders To Wear Face Masks As Covid Cases Surge" class="ArticleImage__Img-yuru53-0 bhKtEx"/><div class="Gradient-sc-1oeki3x-0 jYNLBP"></div><div class="ArticleImage__TextOverlay-yuru53-2 dWfwQd"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__MultiLineEllipsisBase-sc-1un50nq-1 Paragraph__MultiLineEllipsis-sc-1un50nq-3 bhvhXQ">Getty</p></div></div><article class="umbracoStyle__Content-sc-1xx2hnf-0 gXkUMP"><p><strong>Queensland deputy premier Steven Miles strongly encourages residents to wear masks as the number of Covid infections escalates across the sunshine state.</strong></p><p><em>“It will not hurt you,” </em>Miles said.</p><p>During a press conference announcing that Suncorp Stadium will remain the home of the Broncos for another 12 years, the deputy premier was pushed on whether mask mandates would return to Queensland.</p><p>Miles said the Queensland government will “<em>continue to monitor the situation”</em> but until then the public should follow the health advice.</p><p><em><strong>Stay up-to-date on the latest news with The National Briefing - keeping you in the loop with breaking news as it hits</strong></em></p><div class="omny_player_embed omny_player_embed--embedly"><div class="omny_player_embedly-item"><div class="embedly-card" data-card-align="center" data-card-controls="0" data-card-key="48c191f3d4664887b449179c657dab38"><iframe class="embedly-embed" src="https://embed-player.listnr.com/clips/3c45eb62-b3c5-46cd-a0f5-aecd017be994" width="100%" height="116" scrolling="no" frameBorder="0" allowfullscreen=""></iframe></div></div></div><p>It comes only days after the state government said it would leave the decision on whether students and teachers should wear masks when they return from holidays next week to individual schools.</p><p><em>“I know some private schools who have voluntarily decided to have masks,”</em> Miles said on Friday.</p><blockquote>
        “That’s the kind of decisions that schools can make on a case-by-case basis dependent on how many students and how many teachers they have.”
    </blockquote><p>When asked if state schools had the same authority over their students to mandate masks, Mr Miles said “all schools” could make those decisions.</p><p><em>“But there’s certainly no state-wide decision in that regard,”</em> he said.</p><div class="article__embed article__embed--embedly"><div class="article__embedly-item"><a href="https://twitter.com/10NewsFirstQLD/status/1545964448833085441" class="embedly-card" data-card-align="center" data-card-controls="0" target="_blank" data-card-key="48c191f3d4664887b449179c657dab38">Post</a></div></div><p>Meanwhile, Queensland hospitals have suspended elective surgeries, to prioritise the most urgent cases.</p><blockquote>
        “Obviously they endeavour to only reschedule that care, which is least urgent, that which is safest to reschedule and so the most urgent cases will still receive their treatment.
    </blockquote><p style="font-style:inherit;font-weight:inherit"><em>“In some cases, it’s just a small number of category three elective procedures, in other places they’ve had to reschedule a lot more,”</em> Miles said</p><p style="font-style:inherit;font-weight:inherit">The ongoing cancellations of elective surgeries has been blamed on the number of beds taken up by Covid and influenza patients. </p><div class="article__embed article__embed--embedly"><div class="article__embedly-item"><a href="https://twitter.com/abcbrisbane/status/1545649279376576513" class="embedly-card" data-card-align="center" data-card-controls="0" target="_blank" data-card-key="48c191f3d4664887b449179c657dab38">Post</a></div></div><p><strong>Get the latest breaking news from SCA newsrooms around Australia. Short, simple and everything you need to know. </strong></p><div class="omny_player_embed omny_player_embed--embedly"><div class="omny_player_embedly-item"><div class="embedly-card" data-card-align="center" data-card-controls="0" data-card-key="48c191f3d4664887b449179c657dab38"><iframe class="embedly-embed" src="https://embed-player.listnr.com/playlists/a4633152-97bf-4d24-8735-ac130052a616" width="100%" height="500" scrolling="no" frameBorder="0" allowfullscreen=""></iframe></div></div></div></article></div></div></div><div class="sc-AykKC dbmmng ArticleLayout__Right-sc-1064z1g-1 jfpakx"><div class="ArticleItem__StyledRightColumn-sc-1gb91ka-4 cgUCYH"><div class="sc-AykKC sc-AykKD nbmRC"><div class="sc-AykKC sc-AykKD Author__AuthorContainer-sc-16blkdx-0 dQebVp"><div class="sc-AykKC hBCHsn"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><img alt="Triple M Newsroom" class="ImageWithLazyLoad__Img-z2bhtq-0 bejKIn Author__AuthorImage-sc-16blkdx-1 kkAfwL" src=""/></div></div><div class="sc-AykKC sc-AykKD Author__AuthorDetails-sc-16blkdx-2 bnSrfW"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 hByVxb">13 hours ago</p><div><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jPkojS">Article by:</p><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jPkojS">Triple M Newsroom</p></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC kZCyMi"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cWGZSw"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="DropdownButton__Dropdown-ira8mh-1 fHrTdH"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Queensland</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Face Masks</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Elective surgeries</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Triple M</span></a></div></div></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><a style="margin:24px 0;display:inline-block" class="gtmNewsArticleListenLive" href="/melbourne"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><img alt="Listen Live!" src="" class="ImageWithLazyLoad__Img-z2bhtq-0 bejKIn"/></div></a></div></div></div><div class="sc-AykKC kSBUlC"><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC sc-AykKD ldkknY"><div class="TagsMobile__Wrapper-ariiqe-0 bMmykz"><div class="TagsMobile__StyledSlider-ariiqe-1 iOamP"><div class="TagsMobile__RowsWrapper-ariiqe-2 gfCEvk"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Queensland</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Face Masks</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Elective surgeries</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Triple M</span></a></div></div></div></div></div><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Queensland</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Face Masks</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Elective surgeries</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Triple M</span></a></div></div></div></div></div><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cWGZSw"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.triplem.com.au/story/deputy-premier-encourages-queenslanders-to-wear-face-masks-as-covid-cases-surge-202567" class="DropdownButton__Dropdown-ira8mh-1 fHrTdH"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div></div><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"></div></div></div><div class="ArticleItem__ArticleDivider-sc-1gb91ka-2 kKCpbT"></div></div></div><div class="UpNextPopUp__PosedPopUp-sc-61dkh3-0 kFaCFB"><div class="sc-AykKC sc-AykKD bvcJeh"><div width="50%" class="sc-AykKC dAbDHn"><img src="" alt="" class="Image__Img-sc-1djytky-0 lmJvaH"/></div><div width="50%" class="sc-AykKC bZCGoF"><h5 style="color:#fff" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 dqvixS">Up Next</h5><p style="color:#fff" font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 ctKMSj"></p></div></div></div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><hr class="Divider__Hr-sc-1g3tttc-1 eIkJjV"/><div class="Section__StyleChildren-cn2uwq-0 ZSAkT Footer__StyledSection-xyr0g9-0 ghhCMs"><div width="100%;" class="sc-AykKC sc-AykKD gmMJqb"><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href=" https://www.southerncrossaustereo.com.au/terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/privacy-policy" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/melbourne/contact-us" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/melbourne/complaints" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/competition-terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/voice" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/faq" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/advertise/contact-sales/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="http://www.scacareers.com.au/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span></a></span></div><div class="sc-AykKC sc-AykKD Footer__Div-xyr0g9-2 iKHmJo"><div class="Section__StyleChildren-cn2uwq-0 ZSAkT FollowUs__FollowUsSection-sc-7960ii-0 jfsvyK"><div class="sc-AykKC sc-AykKD rXIXe"><div class="FollowUs__StyledDropbutton-sc-7960ii-1 dYAmGR"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="stationSocialLink" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bTwHjF"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg width="18" height="20" viewBox="0 0 18 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M15 14.08c-.76 0-1.44.3-1.96.77L5.91 10.7c.05-.23.09-.46.09-.7 0-.24-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L5.04 7.81C4.5 7.31 3.79 7 3 7c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92 0-1.61-1.31-2.92-2.92-2.92z" id="line2"></path></defs><g id="Component" fill="none" fill-rule="evenodd"><g id="Button" transform="translate(-15 -2167)"><g id="hare" transform="translate(15 2167)"><mask id="maskw" fill="#fff"><use xlink:href="#line2"></use></mask><use id="text" fill="#000" fill-rule="nonzero" xlink:href="#line2"></use></g></g></g></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Follow Us</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="stationSocialLink" class="DropdownButton__Dropdown-ira8mh-1 lfNUGH"></span></span></div></div></div></div></div></div></div><div class="sc-AykKC sc-AykKD Page__FooterBar-sc-1b8gpax-2 idZRcY"><nav class="MobileNav__StyledNav-l1k030-0 gNdhhS"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD MobileNav__StyledBarUI-l1k030-1 gETzJB"><a href="/melbourne" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="home" d="M8 17v-6h4v6h5V9h3L10 0 0 9h3v8z"></path></defs><use xlink:href="#home"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Listen</p></div></a><a href="melbourne/watch" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M20 0H2C.89 0 0 .89 0 2v12a2 2 0 0 0 2 2h5v2h8v-2h5c1.1 0 1.99-.9 1.99-2L22 2a2 2 0 0 0-2-2zm0 14H2V2h18v12zm-5-6l-7 4V4l7 4z" id="path-1"></path></defs><g id="Symbols" fill="none" fill-rule="evenodd"><g id="Footer_menu" transform="translate(-132 -12)"><g id="MENU-Copy-3"><g id="Mobile/Navigation/footer+player"><g id="menu"><g transform="translate(132 12)" id="watch---off"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"></use></mask><use id="Shape" fill="#FFF" fill-rule="nonzero" xlink:href="#path-1"></use></g></g></g></g></g></g></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Watch</p></div></a><a href="/news" class="MobileNav__StyledLink-l1k030-2 dEhgns"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path d="M18.33 1.67L16.67 0 15 1.67 13.33 0l-1.67 1.67L10 0 8.33 1.67 6.67 0 5 1.67 3.33 0 1.67 1.67 0 0v16c0 1.1.9 2 2 2h16c1.1 0 1.99-.9 1.99-2L20 0l-1.67 1.67zM10 16H2V9h8v7zm8 0h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7V9h7v1zm0-2H2V5h16v3z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">News</p></div></a><a href="/win" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#000" fill-rule="nonzero" d="M22 11l-2.44-2.78.34-3.68-3.61-.82L14.4.54 11 2 7.6.54 5.71 3.72l-3.61.81.34 3.68L0 11l2.44 2.78-.34 3.69 3.61.82 1.89 3.18L11 20l3.4 1.46 1.89-3.18 3.61-.82-.34-3.68L22 11zm-10 5h-2v-2h2v2zm0-4h-2V6h2v6z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Win</p></div></a><a href="/club" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="19"><defs><path id="vip" d="M10 15.27L16.18 19l-1.64-7.03L20 7.24l-7.19-.61L10 0 7.19 6.63 0 7.24l5.46 4.73L3.82 19z"></path></defs><use fill-rule="evenodd" xlink:href="#vip"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">The Club</p></div></a></div></div></nav></div></div><div class="Toastify"></div><span></span></div><script async="" rel="prefetch" src="//cdn.embedly.com/widgets/platform.js" charSet="UTF-8"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-3e90945b945650340764.js"></script><script async="" data-next-page="/news/article" src="/_next/static/zup7omaROX1lEwiHsVWTO/pages/news/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/zup7omaROX1lEwiHsVWTO/pages/_app.js"></script><script src="/_next/static/runtime/webpack-44e8b7d088635b00e776.js" async=""></script><script src="/_next/static/chunks/framework.21a90552f3bb4af12e2f.js" async=""></script><script src="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" async=""></script><script src="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" async=""></script><script src="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" async=""></script><script src="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" async=""></script><script src="/_next/static/chunks/61d34cf74f40d97b3f9a35987104dad2fe24c886.233ab54da2e5e8178c84.js" async=""></script><script src="/_next/static/chunks/5a53ade9fb009e93dba5526d35d1d5fc4d07d96d.2bc0a884b2b4215a50dc.js" async=""></script><script src="/_next/static/chunks/d839578a64029e7be9f7dd85b3a5cc7364bd5486.6cca2a77b8326eeb7ce5.js" async=""></script><script src="/_next/static/chunks/d4b641f05bb3bd7023b451262241178701810677.d815044cf694b57c9e44.js" async=""></script><script src="/_next/static/chunks/d05c0b3a06091607ff962c3094357561f6e3db3b.48aaac41d7df5a40c583.js" async=""></script><script src="/_next/static/chunks/11fd14b9f5a9808e3ac8aa8a5f03dd655dc437f2.7774aa35a949b31ed123.js" async=""></script><script src="/_next/static/chunks/5d7e7c3cbaff92355a4718da4657aeb06659c5f6.fce6778eb1b008509b2d.js" async=""></script><script src="/_next/static/chunks/ba9364c5688fb8ab8b9f0c022f08c940e76578ba.ecf394a6cf5f42e25470.js" async=""></script><script src="/_next/static/chunks/25a16d67842e9e45bdee514839c41e22554dcb46.74c6f7cac2819e9d85ac.js" async=""></script><script src="/_next/static/chunks/3e3b391474d0dc2e8967243fc5e190439499a340.b6c8b74e61a2b943ecf3.js" async=""></script><script src="/_next/static/chunks/329fe89fc82e089e461c9743ab43a4208859d1a9.2a7dcdbedeecc17c3edc.js" async=""></script><script src="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" async=""></script><script src="/_next/static/runtime/main-c90007e3a0f3089d6641.js" async=""></script><script src="/_next/static/chunks/49e38dd5dd47018c8799058c5ab512718fdabe06.e009ec8d017f96b07854.js" async=""></script><script src="/_next/static/chunks/8ba7a861f40cf277fa0a1002e46b46ec91d11ed5.43affca238cbd8dfb428.js" async=""></script><script src="/_next/static/chunks/173516b59bc1f9b54f24664f45e83a6c51d58ad7.25da42ae73ec2a1a0256.js" async=""></script><script src="/_next/static/chunks/cff113ea2c7c519707608b4ef51eaf07cf68b993.f71e46e1346f67cf9edc.js" async=""></script><script src="/_next/static/chunks/7d45ab2d508f756d65644b51ae2c208d3ec5a016.38d68afa9540b1105796.js" async=""></script><script src="/_next/static/zup7omaROX1lEwiHsVWTO/_buildManifest.js" async=""></script></body></html>