<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon-b16cbd266ddbf6c6385dd3e04ce0cdaa.ico"/><link rel="apple-touch-icon-precomposed" type="image/png" href="data:image/png;base64,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"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/12040_prod.js"></script><script async="" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script>
          window.scaGtmDataLayer = window.scaGtmDataLayer || [];
          function gtag(){scaGtmDataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'GTM-K5R564B');
          </script><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-K5R564B&amp;l=scaGtmDataLayer"></script><script async="" type="text/javascript" src="https://cdn.krxd.net/controltag/qztsm0u2r.js"></script><script class="kxint" data-namespace="sca" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
              function retrieve(n){
                var k= 'kx'+'sca_'+n, ls=(function(){
                  try {
                    return window.localStorage;
                  } catch(e) {
                    return null;
                  }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
              }
              Krux.user = retrieve('user');
              Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script><style data-styled="bFNcQb yheHV efRjla fuWrlo cehuTR dKWnwj fEwLBn eujrHP knhFwP gJuTaP jMkvPd hqTeeS guHigv hkNZbW kAYsHx cFBjAJ ehMKDx kCmgYB miRIk jPzLTk hPOhUq gEpSDz QvXXA dhWLdx bdKMMO jQlqlx ljxmMs fgneag fvrFnB ivfNnU kJLFbT cBOUlx YOGeJ cqlqJo cVaybj kKEDIC lfmvmI gbzujJ iGHkTx bOYPpO fQIUua fJFFLI iMwcvp bXMPGc hqEcjK hSeSDY jgVSsn hfkNtI UYArG bJUwCq wYFOV clcAeT IaiLL gFhkqv eEHEnk iSzoxg gcQIHc fitQtM eUdGQg jTwnK fYyOep ioSBUm byQrBZ enoGiT kZPJBZ iqAYMJ hyCXx dpKoCY fQcOpO jVLIap hVvuAr hrQvEh eVPJMi jruoDg gNCidw llqAhy dBjbiH kMPbpm blGHSE hkIZHN kGySxH efssHR jHNTwm erVoqY pjOvZ jBBVwe hbZeap bHTUZq kzpVxm bHYqoJ bSPfTz jztZNR dkOlmg jUwdYM hxNYCm jDGYoj gpmgOy kVAACV jxokRf DFlga dhzwle dDiPJQ jygrFa ghzzGv ewAynH dfgFzO OOwFN kmgPNj cwnXpf HKXxM fdzzkX iigZT jmrlxj kmtHOY jBduHu ellnVN goNVXm fqOdTZ iHZvIS VibMb kvvZgQ bCGoEE kYmYWE fINvFD cMeuoc fXejvY bNKJFU beLKKh UWIOV bjcpvA cOZNYB dHGtDN gDyYtU fjHMxR cvZEBm fDTVIB hERPyl gsTWbP hwWTOG Pjltl bssyFG dsXZvt kdaQQR OYnlF hmcmOz dCuuwu QTxuv izmRmC jEbeMy cAUTti jbdPyP bXqoIf bDSvig cqxSiE jnlyxh jKtDbW fwlUmn krscGo jqNRcd sJPpG iBsdFa cnxLIk dKRfdI edGpVn eBxLmF gcUHZc kusDIA cSgIat gEPOzB bcrLk hbJcCn fBrggf fQIARp ixJiJr flohfl boeifj iHVEPE eXBSNm jBwZkF lnOnLX caDnWS fRjphp fzqiRm ceIBTA cjVYTZ cNZZVy kcHMuq jgONkM cZhiVS eXxxhs itOIxV dmOoVh gfoOxr gFZapH boxEKs bIUVLC kOoQhA bCvvvU hYwtWe dxVwTc fIBvRd jNhxhE eECQhV fMhKae hgwTUG dFKMaE hlJXLa oeXVv cSJWCg AWAfB hJQUhU fCUjPe kMpZeW irQzGt jqDAPm hThSYB diPLfx eVTJQO kgEvJH gCcfdP cUPGSZ eySJMY fKgeSX exTFtt iCDsYv giTxnt enwdnx esWfUI ziLvN lxcMB ebEIUq gPMMTt biqtNl bKsNBx hzADC jQTimd fSJQxU dvoDdT jQqGFf jWRIG bssjog qxcEr PjQzL eWtpGT ePwrzo jTEund fiWrBi kSjKzX fbWPJH iTyOWg hcAVwB bUURis iLOclg cZybJV hffLtc iqslWF iTqMJn cFAECy dhNPld jPdSiC kysMeG jqHhxI hMZfzT bvdZJR fbqPUi ibAYXv LtkXr chgOwb dqCRnx iUUuSo jGBERB WzHWl gLNyYa WDFNH bLSsY eAgXBf bEJuoT hvqYYQ iMhiyO gkjzhX jXBOjc eIKOvo gDRvwR neSst bnFMec fjBbma hvOOc dnmzfg bFuRMx dJlcGu fNZUUE kYTdlD klurdu vkACI eWwxYb hPyHPh gtKrUO hfmubD dGfogo hWLuXF biMgsd jaNHKR jzwEvX bniRgd kBlhzl iHJjSB gwgdQx gOJPOu ldSQGl eMCtUv ejhdHC igSlJj ifwgKx hOKstq hwooID jYbiwe kTacgg bnDSLW dfCImq gMBpVK iOgrjd iRLfgx erGEHK gBarLG xAbVu dPoxdf clDjDu AisPC grDwPs jONNPc cCRrfH dqMJeB iOZWS hRpMrH eVHgMd kDqmcS fLptLN dhmeuQ eBltWh dVkGG hUEyds bpepkw buqQTz htXjYF cSytob jPYVpy goPKiS kiWAGR gXCrZQ bnzKKa jRQEjZ hTYfxE gdoQeE kxvawx eijAvT bjDlFJ jtPenm gWQKKl gNVVRY izAoKm fJVvdg itBExC fvaVnO dIbOUo bCBZLG bfBsjb izCoSO eQtHny dVhQwY fWxgig fkVfPy ijIvqV eCEzsa jKnuST dPgKEd gVRrFS dkUYuR duKXeQ fBUgIQ gptarj giQXPA ezjLkH vRhmL iVIBUv eWwZIR cjtYnW hdfvmy jvtTIc dWhOBp kZQbJr jqmvQO ftqWKw cLMYvz gHYLRU cWDYgr ilTFmc cxmneS dYDCst kvAVKF dJMjsy eDXiIu hJAeso buXkwf gUtpXY duwcUA hxDand fPRxnP kluRSP eMfgit hivBFy dvSdpq hQffAE igsetk lndZFp dFvUnT cCnrvV fbBGho lgyVBl gTXwaE dMAIck dFWieh crTYVc iJgmGq kFCDoh dDPlqH iwOFnS cTqIUH pnzKl iSxFhD eELyNU kIdLUO jNaMne iNVwCt cdsigJ gZDJwn jSaeln lfqVYK jtHqSq dLjYjH iGhhdG detjGY eVXHkd bqLpGk gxiuiG kFCKjF knOICG GXKHe cSJruI dMKhib jkboSF biohuo kBMJko DNWts fgyTKl jBPqqP iEVdja bfxOsa eEgWPx iKVcio bWFxgR glwvmP hQwjUr cioHFX RKSzR kIuFlb fdsWNb eiOxGs igkiRk ghZYSo hESMyY cofbKi eubdIW fAKQoF cAOCjl iYfKqn iTpCMp hnyCWZ fMXSFC ezLSVg jZhpni dajcLZ fDDYQH fJJQgE XCOAj drktMP jbUjXK dvfHyt cxdZdu jXChZj cHIsAT cNEHhs TvMyv eVXBun bIbwDY hqKTkS hnfZfb eIuMhQ jJeZFx cCkmbu dHGnJn gjjGdB dssaOH fZnMKN iOuUbI dOtjOO iBaHhd hhiiQq lgssBO gGRxZj liFsqq byDBzu hQkQAN cAPIWA fVPLXf jLhlSJ bHNXDK hqXYVk jSNHom eBZFZl fnbXa ezkBSQ dFejHW kYyewZ hGYdbw kKnIvk hZHcHB ieZcSC gNUayV CkeTP jeaynu lntAEE jgvSUo fNEIDS jQetmx fPITHZ deygKD dVLBmg cQwyyq iIysdZ dUEEbt eSfFzp cMsOus erpgBx eQcand jJHBDY lnMGnM RmYdV hfuTyv pPZf gXEvir fPnBzb GyWbY eGyrT kpKTBC fbAulS eAGXZs jSlAvT cDmCmh gLphbl kzhPhn AVGeN iIdDvE gLtyUd hnVEol cvzIwR folFMD eQaPwk jCtJmc hwLopl eEtViy fUtitB hLGqbE epKoDj bmcFYH eyfRmB bjziUa ktRgaP hkAnou iWseek OdxQn cZMpEq kWzFnP hdwWRE jWKTnK eGvhKC gzjMKc fAXZNs fukFWY bqNPLo kTCxXo cbjrVU QocCt chEOQU wVhFV krBTTz jMUTis kfUzED jrvShs hZrjno gHrewt bheTtX izBGRn kGURGo kaosiZ hohU hNpKfV jxIxpf fFCdnH iECmZH dsRiAv" data-styled-version="4.3.2">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</style><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman | Triple M</title><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdn-img.scalabs.com.au/cEPkbtedap2b_dUho0vMJ1JTq2tBx4rZlXLrGG868FU/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzc4MDE5/L2JvcmlzLWluLXRo/ZS1mcmlkZ2UucG5n/P3ByZXNldD1tcnBy/ZXZhcnRpY2xl"/><meta name="description" content="The day before their election"/><meta property="og:title" content="The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman"/><meta property="og:description" content="The day before their election"/><meta property="og:image" content="https://cdn-img.scalabs.com.au/cEPkbtedap2b_dUho0vMJ1JTq2tBx4rZlXLrGG868FU/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzc4MDE5/L2JvcmlzLWluLXRo/ZS1mcmlkZ2UucG5n/P3ByZXNldD1tcnBy/ZXZhcnRpY2xl"/><meta property="og:url" content="https://www.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140"/><meta property="og:site_name" content="Triple M"/><meta property="og:type" content="article"/><link rel="amphtml" href="http://amp.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140"/><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman",
            "image": ["https://cdn-img.scalabs.com.au/fEqNDTk-XLd5AXzLv_AzOc2zUbxN8u0ZTR1m1oFvXQA/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzc4MDE5/L2JvcmlzLWluLXRo/ZS1mcmlkZ2UucG5n/P3ByZXNldD1NYWlu/SW1hZ2U"],
            "datePublished": "2019-12-11T22:58:12Z",
            "author": {
              "@type": "Person",
              "name": "Matt Bellotti"
            },
            "publisher": {
              "@type": "Organization",
              "name": "Triple M",
              "logo": {
                "@type": "ImageObject",
                "url": "https://cdn-triplem.scadigital.io/media/63393/triple-m-800x450.png"
              }
            }
          }</script><meta name="next-head-count" content="14"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/8LnwijFCjZHFhez0QOvQD/pages/news/article.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/8LnwijFCjZHFhez0QOvQD/pages/_app.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/runtime/webpack-351482d0ae43a18371dc.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/chunks/commons.6fc8d094bd0c80474dd9.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/runtime/main-d7d54a3bf37db529357f.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/chunks/styles.28f96f0bcd3177456a50.js" as="script"/><link rel="preload" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/css/styles.eb104c79.chunk.css" as="style"/><link rel="stylesheet" href="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/css/styles.eb104c79.chunk.css"/></head><body><script async="" type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script><script async="" type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><div id="__next"><div class="Page__StyledPage-sc-1b8gpax-0 bFNcQb"><div class="sc-bdVaJa Page__HeaderBar-sc-1b8gpax-1 efRjla"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0)" class="headroom headroom--unfixed"><div class="NavBar__Background-sc-2ffhop-1 fuWrlo"><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><nav><div class="sc-bdVaJa sc-bwzfXH NavBar__StyledBarUI-sc-2ffhop-0 gJuTaP"><a href="/melbourne" class="BarLogo__StyledLogo-e0okor-0 jMkvPd"><span><img alt="Triple M" title="Triple M" src="https://myradio-img-prod.scalabs.com.au/api/assets/72191957-f81d-40ff-8543-15d8a8b5ca90?version=0" class="Logo__Img-nldxg5-0 hqTeeS"/></span></a><div class="sc-bdVaJa sc-bwzfXH NavBar__BarTabs-sc-2ffhop-2 guHigv"><a href="/melbourne" class="NavBar__StyledLink-sc-2ffhop-3 hkNZbW">Home</a><a href="/listen" class="NavBar__StyledLink-sc-2ffhop-3 hkNZbW">Listen</a><a href="/news" class="NavBar__StyledLink-sc-2ffhop-3 kAYsHx">News</a><a href="/win" class="NavBar__StyledLink-sc-2ffhop-3 hkNZbW">Win</a><a href="/club" class="NavBar__StyledLink-sc-2ffhop-3 hkNZbW">The Club</a></div><div class="sc-bdVaJa sc-bwzfXH ProfileMenu__ProfileMenuWrapper-csq50y-0 cFBjAJ"><span><a href="/search"><svg highlight="0" class="SearchLink__SearchIcon-sc-23mru7-0 ehMKDx" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 23 23"><path d="M15.526 13.663h-.981l-.348-.335a8.038 8.038 0 0 0 1.95-5.254A8.073 8.073 0 0 0 8.074 0 8.073 8.073 0 0 0 0 8.074a8.073 8.073 0 0 0 8.074 8.073c2 0 3.838-.733 5.254-1.95l.335.348v.981l6.21 6.198 1.851-1.85-6.198-6.211zm-7.452 0a5.582 5.582 0 0 1-5.59-5.59 5.582 5.582 0 0 1 5.59-5.589 5.582 5.582 0 0 1 5.589 5.59 5.582 5.582 0 0 1-5.59 5.589z"></path></svg></a></span><span class="LocationIconWrapper-sc-1uy4fjv-0 miRIk"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M172.268 501.67C26.97 291.031 0 269.413 0 192 0 85.961 85.961 0 192 0s192 85.961 192 192c0 77.413-26.97 99.031-172.268 309.67-9.535 13.774-29.93 13.773-39.464 0zM192 272c44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80 35.817 80 80 80z"></path></svg><span class="LocationIconCover-sc-8ex6pc-0 jPzLTk"></span></span><span class="ProfileIconWrapper-sc-16p9vmo-0 hPOhUq"><a href="/login"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="none" stroke="#000" stroke-width="2" d="M13 1C6.376 1 1 6.376 1 13s5.376 12 12 12 12-5.376 12-12S19.624 1 13 1zm0 3.871a3.48 3.48 0 0 1 3.484 3.484A3.48 3.48 0 0 1 13 11.839a3.48 3.48 0 0 1-3.484-3.484A3.48 3.48 0 0 1 13 4.87zm0 17.032a8.82 8.82 0 0 1-7.355-3.957c.037-2.445 4.903-3.785 7.355-3.785 2.44 0 7.318 1.34 7.355 3.785A8.82 8.82 0 0 1 13 21.903z"></path></svg></a></span><div class="LocationTooltip__LocationTooltipWrapper-watr95-0 gEpSDz"><h6 class="LocationTooltip__LocationTooltipHeader-watr95-1 QvXXA">Triple M Melbourne 105.1 </h6><p class="Paragraph__ParagraphBase-sc-1un50nq-0 LocationTooltip__LocationTooltipParagraph-watr95-2 dhWLdx Paragraph__ParagraphWrapper-sc-1un50nq-2 bdKMMO" font-weight="500" letter-spacing="normal">Is your local station, if this isn&#x27;t right, or you&#x27;d like to change this:</p><a href="/stations" class="LocationTooltip__LocationTooltipLink-watr95-3 bXMPGc">Select Your Local Station</a></div></div></div></nav></div></div></div></div></div><div class="FixContentBlock-tamz7t-0 hqEcjK"><div class="Section__StyleChildren-cn2uwq-0 hSeSDY"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:15"><div class="sc-bdVaJa sc-bwzfXH StickyTop__TopAdContainer-sc-53arh0-0 hfkNtI"></div></div></div></div><div><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><div class="sc-bdVaJa sc-bwzfXH ArticleItem__ArticleContainer-sc-1gb91ka-0 UYArG"><div class="ArticleItem__ArticleContent-sc-1gb91ka-1 bJUwCq"><div class="sc-bdVaJa sc-bwzfXH ArticleItem__ArticleHeading-sc-1gb91ka-3 wYFOV"><ul class="Breadcrumbs__Ul-v3pqs9-1 clcAeT"><svg class="Breadcrumbs__Chevron-v3pqs9-0 IaiLL" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a href="/news/stuff" class="Breadcrumbs__Text-v3pqs9-2 gFhkqv">Stuff</a><svg class="Breadcrumbs__Chevron-v3pqs9-0 IaiLL" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a class="Breadcrumbs__Text-v3pqs9-2 gFhkqv">The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman</a></ul><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><div><h1 id="the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 iSzoxg">The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman</h1><h3 id="the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 gcQIHc">The day before their election</h3></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/></div><div class="sc-bdVaJa sc-bwzfXH hrQvEh"><div class="ArticleLayout__Left-sc-1064z1g-0 fdzzkX sc-bdVaJa iigZT"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><div><div class="ArticleImage__ImgWrapper-yuru53-1 hERPyl"><img src="https://cdn-img.scalabs.com.au/fEqNDTk-XLd5AXzLv_AzOc2zUbxN8u0ZTR1m1oFvXQA/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzc4MDE5/L2JvcmlzLWluLXRo/ZS1mcmlkZ2UucG5n/P3ByZXNldD1NYWlu/SW1hZ2U" alt="Article heading image for The British Prime Minister Just Hid In A Fridge Dressed Up As A Milkman" class="ArticleImage__Img-yuru53-0 gsTWbP"/></div><article class="umbracoStyle__Content-sc-1xx2hnf-0 hwWTOG"><p><strong>Today (12th December) the UK goes to the polls to elect a new government. Meanwhile strong favourite to retain his position as Prime Minister, Boris Johnson, has gone to stand in a freezer rather than do an interview with breakfast television.</strong></p><p>Having already dodged one-on-one interviews with both the BBC&#x27;s Jeremy Vine and Andrew Neil during the campaign, Boris was out on the campaign trail at a dairy, dressed up as a milkman (yes, really) when he emerged from a dairy to be greeted by the team from Good Morning Britain - the UK equivalent of Sunrise but presented by prize bell-end Piers Morgan. </p><p>At this point Johnson&#x27;s advisor was caught on camera saying &quot;Oh for f*cks sake!&quot; (again, yes really)</p><p>Then Boris turned around and was guided into a walk-in freezer. (we&#x27;re not making this up)</p><p>And it didn&#x27;t get any less weird when ten minutes later the actual Prime Minister came out carrying a crate of milk bottles and put them in a van before leaving. </p><p><strong>Watch it here:</strong></p><div class="article__embed article__embed--youtube"><div class="article__embedded-youtube"><iframe type="text/html" width="640" height="360" src="https://www.youtube.com/embed/Lp9XoiFbZcI" frameBorder="0"></iframe></div></div><p> </p><p>The results of the UK Election will be known on Friday our time. Meanwhile, who remembers when we won the Ashes...?</p><div class="article__embed article__embed--video"><div class="article__embedded-video"><iframe src="https://omny.fm/shows/triple-m-cricket/its-coming-home-fourth-test-wrap-triple-m-cricket/embed?size=square" width="400" height="400" frameBorder="0" title="It&#x27;s coming home! Fourth Test Wrap - Triple M Cricket Fan Podcast - September 9, 2019"></iframe></div></div><p> </p></article></div></div></div><div class="ArticleLayout__Right-sc-1064z1g-1 Pjltl sc-bdVaJa iigZT"><div class="ArticleItem__StyledRightColumn-sc-1gb91ka-4 bssyFG"><div class="sc-bdVaJa sc-bwzfXH eVPJMi"><div class="sc-bdVaJa sc-bwzfXH Author__AuthorContainer-sc-16blkdx-0 dsXZvt"><div class="sc-bdVaJa cMeuoc"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><img alt="Matt Bellotti" class="Author__AuthorImage-sc-16blkdx-1 eijAvT ImageWithLazyLoad__Img-z2bhtq-0 flohfl" src=""/></div></div><div class="sc-bdVaJa sc-bwzfXH Author__AuthorDetails-sc-16blkdx-2 bjDlFJ"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jQlqlx">9 hours ago</p><div><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 cBOUlx">Article by:</p><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 cBOUlx">Matt Bellotti</p></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="sc-bdVaJa jmrlxj"><span class="DropdownButton__DropdownWrapper-ira8mh-0 kdaQQR"><button id="https://www.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 OYnlF"><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex-sc-1s16rm5-0 krscGo"><div class="sc-bdVaJa sc-bwzfXH jruoDg"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex2-sc-1s16rm5-1 jqNRcd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 iBsdFa">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"></span></div></div></button><span id="https://www.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="DropdownButton__Dropdown-ira8mh-1 eBxLmF"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span></button></span></span></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="Tags__Root-sc-14k48sr-0 cSgIat"><div class="Tags__Wrapper-sc-14k48sr-2 gEPOzB"><div class="Tags__StyledSlider-sc-14k48sr-1 bcrLk"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fBrggf">Boris Johnson</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fQIARp">UK Politics</span></a></div></div></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/></div><a style="margin:24px 0;display:inline-block" class="gtmNewsArticleListenLive" href="/melbourne"><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"><img alt="Listen Live!" src="" class="ImageWithLazyLoad__Img-z2bhtq-0 flohfl"/></div></a></div></div></div><div class="sc-bdVaJa jBduHu"><hr class="Divider__ArticleHr-sc-1g3tttc-2 hVvuAr"/><div class="sc-bdVaJa sc-bwzfXH llqAhy"><div class="TagsMobile__Wrapper-ariiqe-0 boeifj"><div class="TagsMobile__StyledSlider-ariiqe-1 iHVEPE"><div class="TagsMobile__RowsWrapper-ariiqe-2 eXBSNm"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="TagsMobile__ChipLinks-ariiqe-3 jBwZkF"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fBrggf">Boris Johnson</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="TagsMobile__ChipLinks-ariiqe-3 jBwZkF"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fQIARp">UK Politics</span></a></div></div></div></div></div><div class="Tags__Root-sc-14k48sr-0 cSgIat"><div class="Tags__Wrapper-sc-14k48sr-2 gEPOzB"><div class="Tags__StyledSlider-sc-14k48sr-1 bcrLk"><div class="sc-bdVaJa sc-bwzfXH gNCidw"><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fBrggf">Boris Johnson</span></a></div><div class="sc-bdVaJa kmtHOY"><a class="Tags__ChipLinks-sc-14k48sr-3 hbJcCn"><span class="Chip__BaseChip-sc-7fh2gt-0 gtmArticleTag Chip__ChipWrapper-sc-7fh2gt-1 fQIARp">UK Politics</span></a></div></div></div></div></div><span class="DropdownButton__DropdownWrapper-ira8mh-0 kdaQQR"><button id="https://www.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 OYnlF"><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex-sc-1s16rm5-0 krscGo"><div class="sc-bdVaJa sc-bwzfXH jruoDg"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-bdVaJa sc-bwzfXH Button___StyledFlex2-sc-1s16rm5-1 jqNRcd"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 iBsdFa">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"></span></div></div></button><span id="https://www.triplem.com.au/story/the-british-prime-minister-just-hid-in-a-fridge-dressed-up-as-a-milkman-153140" class="DropdownButton__Dropdown-ira8mh-1 eBxLmF"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 hmcmOz"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">copy link</span></span></button></span></span></div></div><div class="Observer__ObserverContainer-sc-14knslp-0 eEHEnk"></div></div></div><div class="ArticleItem__ArticleDivider-sc-1gb91ka-2 lnOnLX"></div></div></div><div class="UpNextPopUp__PosedPopUp-sc-61dkh3-0 caDnWS"><div class="sc-bdVaJa sc-bwzfXH dBjbiH"><div width="50%" class="sc-bdVaJa ellnVN"><img src="" alt="" class="Image__Img-sc-1djytky-0 fRjphp"/></div><div width="50%" class="sc-bdVaJa goNVXm"><h5 style="color:#fff" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 fitQtM">Up Next</h5><p style="color:#fff" font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 ljxmMs"></p></div></div></div><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><hr class="Divider__Hr-sc-1g3tttc-1 ceIBTA"/><div class="Footer__StyledSection-xyr0g9-0 fzqiRm Section__StyleChildren-cn2uwq-0 jgVSsn"><div class="sc-bdVaJa sc-bwzfXH kMPbpm"><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href=" https://www.southerncrossaustereo.com.au/terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Website T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Website T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/privacy-policy" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Privacy Policy</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Privacy Policy</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/melbourne/contact-us" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Contact</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Contact</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/melbourne/complaints" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Complaints</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Complaints</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/competition-terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Competition T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Competition T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="/voice" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Smart Speakers</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Smart Speakers</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="https://www.southerncrossaustereo.com.au/advertise" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Advertise</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Advertise</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 cjVYTZ"><a href="http://www.scacareers.com.au/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 dCuuwu"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 sJPpG"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Jobs</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 edGpVn"><span class="CallToAction__StyledText-sc-1ykfj0a-0 cnxLIk">Jobs</span></span></a></span></div></div></div></div><div class="sc-bdVaJa sc-bwzfXH Page__FooterBar-sc-1b8gpax-2 cNZZVy"><nav class="MobileNav__StyledNav-l1k030-0 kcHMuq"><div class="sc-bdVaJa Grid___StyledBox-sc-1890eqz-0 cehuTR"><div class="sc-bdVaJa sc-bwzfXH MobileNav__StyledBarUI-l1k030-1 jgONkM"><a href="/melbourne" class="MobileNav__StyledLink-l1k030-2 cZhiVS"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="home" d="M8 17v-6h4v6h5V9h3L10 0 0 9h3v8z"></path></defs><use xlink:href="#home"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Home</p></div></a><a href="/listen" class="MobileNav__StyledLink-l1k030-2 cZhiVS"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="18" viewBox="0 0 13 18"><defs><path id="music" d="M6 0v9.28A4.39 4.39 0 0 0 4.5 9C2.01 9 0 11.01 0 13.5S2.01 18 4.5 18c2.31 0 4.2-1.75 4.45-4H9V3h4V0H6z"></path></defs><use xlink:href="#music"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Listen</p></div></a><a href="/news" class="MobileNav__StyledLink-l1k030-2 eXxxhs"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path d="M18.33 1.67L16.67 0 15 1.67 13.33 0l-1.67 1.67L10 0 8.33 1.67 6.67 0 5 1.67 3.33 0 1.67 1.67 0 0v16c0 1.1.9 2 2 2h16c1.1 0 1.99-.9 1.99-2L20 0l-1.67 1.67zM10 16H2V9h8v7zm8 0h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7V9h7v1zm0-2H2V5h16v3z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">News</p></div></a><a href="/win" class="MobileNav__StyledLink-l1k030-2 cZhiVS"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#000" fill-rule="nonzero" d="M22 11l-2.44-2.78.34-3.68-3.61-.82L14.4.54 11 2 7.6.54 5.71 3.72l-3.61.81.34 3.68L0 11l2.44 2.78-.34 3.69 3.61.82 1.89 3.18L11 20l3.4 1.46 1.89-3.18 3.61-.82-.34-3.68L22 11zm-10 5h-2v-2h2v2zm0-4h-2V6h2v6z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">Win</p></div></a><a href="/club" class="MobileNav__StyledLink-l1k030-2 cZhiVS"><div class="sc-bdVaJa sc-bwzfXH blGHSE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="19"><defs><path id="vip" d="M10 15.27L16.18 19l-1.64-7.03L20 7.24l-7.19-.61L10 0 7.19 6.63 0 7.24l5.46 4.73L3.82 19z"></path></defs><use fill-rule="evenodd" xlink:href="#vip"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 fgneag">The Club</p></div></a></div></div></nav></div></div><div class="Toastify"></div><span></span></div><script type="text/javascript" src="https://cdn.jsdelivr.net/npm/symbol-es6@0.1.2/symbol-es6.min.js"></script><script async="" src="//cdn.embedly.com/widgets/platform.js" charSet="UTF-8"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/runtime/polyfills-763bd49cef53e95ce221.js"></script><script async="" data-next-page="/news/article" src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/8LnwijFCjZHFhez0QOvQD/pages/news/article.js"></script><script async="" data-next-page="/_app" src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/8LnwijFCjZHFhez0QOvQD/pages/_app.js"></script><script src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/runtime/webpack-351482d0ae43a18371dc.js" async=""></script><script src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/chunks/commons.6fc8d094bd0c80474dd9.js" async=""></script><script src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/runtime/main-d7d54a3bf37db529357f.js" async=""></script><script src="https://cdn-myradio-triplem-master-red.scalabs.com.au/_next/static/chunks/styles.28f96f0bcd3177456a50.js" async=""></script></body></html>