<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon-b16cbd266ddbf6c6385dd3e04ce0cdaa.ico"/><link rel="apple-touch-icon-precomposed" type="image/png" href="data:image/png;base64,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"/><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"/><script async="" rel="prefetch" src="https://ads.rubiconproject.com/prebid/12040_general.js"></script><script async="" rel="prefetch" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script>
          window.scaGtmDataLayer = window.scaGtmDataLayer || [];
          function gtag(){scaGtmDataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'GTM-K5R564B');
          </script><script async="" rel="prefetch" src="https://www.googletagmanager.com/gtm.js?id=GTM-K5R564B&amp;l=scaGtmDataLayer"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.krxd.net/controltag/qztsm0u2r.js"></script><script class="kxint" data-namespace="sca" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
              function retrieve(n){
                var k= 'kx'+'sca_'+n, ls=(function(){
                  try {
                    return window.localStorage;
                  } catch(e) {
                    return null;
                  }
                })();
                if (ls) {
                    return ls[k] || '';
                } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
                } else {
                    return '';
                }
              }
              Krux.user = retrieve('user');
              Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
        </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Triple M Oztober Countdown - THE FULL LIST! | Triple M</title><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cdn-img.scalabs.com.au/dPw7VlSzCjE_YG-Afc5WiN4IScVME_Iutvt_z9OJ3eo/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzEwMTcz/Mi9taWNyb3NvZnR0/ZWFtcy1pbWFnZS0y/Mi5wbmc_cHJlc2V0/PW1ycHJldmFydGlj/bGU"/><meta name="description" content="From Cold Chisel To John Farnham"/><meta property="og:title" content="Triple M Oztober Countdown - THE FULL LIST!"/><meta property="og:description" content="From Cold Chisel To John Farnham"/><meta property="og:image" content="https://cdn-img.scalabs.com.au/dPw7VlSzCjE_YG-Afc5WiN4IScVME_Iutvt_z9OJ3eo/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzEwMTcz/Mi9taWNyb3NvZnR0/ZWFtcy1pbWFnZS0y/Mi5wbmc_cHJlc2V0/PW1ycHJldmFydGlj/bGU"/><meta property="og:url" content="https://www.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950"/><meta property="og:site_name" content="Triple M"/><meta property="og:type" content="article"/><link rel="amphtml" href="http://amp.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950"/><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Triple M Oztober Countdown - THE FULL LIST!",
            "image": ["https://cdn-img.scalabs.com.au/1YRARokDhD6d1E2sp5rJ9hC3TpmOE9S7ZANmPjDOMiM/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzEwMTcz/Mi9taWNyb3NvZnR0/ZWFtcy1pbWFnZS0y/Mi5wbmc_cHJlc2V0/PU1haW5JbWFnZQ"],
            "datePublished": "2022-10-28T03:15:27.2782533Z",
            "author": {
              "@type": "Organization",
              "name": "The Triple M Team"
            },
            "publisher": {
              "@type": "Organization",
              "name": "Triple M",
              "logo": {
                "@type": "ImageObject",
                "url": "https://cdn-triplem.triplem.com.au/media/63393/triple-m-800x450.png"
              }
            }
          }</script><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/styles.c6e89873.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.c6e89873.chunk.css"/><link rel="preload" href="/_next/static/3VrwQhPxtEvmB37GR7cHb/pages/news/article.js" as="script"/><link rel="preload" href="/_next/static/3VrwQhPxtEvmB37GR7cHb/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-faa10095327807b55d6e.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.21a90552f3bb4af12e2f.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" as="script"/><link rel="preload" href="/_next/static/chunks/691e54a0be861283aef27d3fcfc1d399b40bc695.233ab54da2e5e8178c84.js" as="script"/><link rel="preload" href="/_next/static/chunks/40e0145298c4c26af1d83fa0cd2e51b43ff12fe4.1b35bec9533f550fa115.js" as="script"/><link rel="preload" href="/_next/static/chunks/549a335ab264319898dba60a20d1123d627f34e4.6cca2a77b8326eeb7ce5.js" as="script"/><link rel="preload" href="/_next/static/chunks/88d8e93de76032e96766bf80b247c43ad137c2bf.d815044cf694b57c9e44.js" as="script"/><link rel="preload" href="/_next/static/chunks/bcb937be1024e3c06ab76a84ce405ce10b06eaca.48aaac41d7df5a40c583.js" as="script"/><link rel="preload" href="/_next/static/chunks/f4d474c09c0a8d37d4ad3204bf96cca66b3660e0.7774aa35a949b31ed123.js" as="script"/><link rel="preload" href="/_next/static/chunks/99c213eca2127ea548b7f8466e022361820922bd.f65f3fc75421fcd28da0.js" as="script"/><link rel="preload" href="/_next/static/chunks/5c3ef9679814bb39c7ca847fb305ab013a2e7f67.ecf394a6cf5f42e25470.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e7f0e50896ebb7a105e9e80cb1055470ee836e2.b9b9b155b40bace5873a.js" as="script"/><link rel="preload" href="/_next/static/chunks/1a3d51849735e4b898f1b5ee276dfccc4650e2b1.46822fef4196c28260bf.js" as="script"/><link rel="preload" href="/_next/static/chunks/c984d12ed653a7769ed4b9440ee7febf2d290bd0.a5eaa139cd4dbc472811.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-940d19cb9aefdf5db78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/45df5793d4e926afaab45b1f59388602d2c400de.998747ea2933bac85d1e.js" as="script"/><link rel="preload" href="/_next/static/chunks/23b06218676ed86334c2fce7e7d526dbdf0ef3f1.43affca238cbd8dfb428.js" as="script"/><link rel="preload" href="/_next/static/chunks/8284ce9e8b6180009d2fc2e2386fe095a652ce51.25da42ae73ec2a1a0256.js" as="script"/><link rel="preload" href="/_next/static/chunks/af47ce2a74e14b48ecaa611e2323bb377f2e52e0.f71e46e1346f67cf9edc.js" as="script"/><link rel="preload" href="/_next/static/chunks/6cff294d55fa8e349ddd17926ec17ff63e0b4c86.b06d44cb58fff4b1f5a1.js" as="script"/><style data-styled="" data-styled-version="5.0.0">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</style></head><body><script async="" rel="prefetch" type="text/javascript" src="https://synchrobox.adswizz.com/register2.php"></script><script async="" rel="prefetch" type="text/javascript" src="https://cdn.adswizz.com/adswizz/js/SynchroClient2.js"></script><div id="__next"><div class="Page__StyledPage-sc-1b8gpax-0 bvwUZI"><div class="sc-AykKC Page__HeaderBar-sc-1b8gpax-1 hNzuLd"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0)" class="headroom headroom--unfixed"><div class="NavBar__Background-sc-2ffhop-1 EZtrr"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><nav><div class="sc-AykKC sc-AykKD NavBar__StyledBarUI-sc-2ffhop-0 glRnrT"><a href="/melbourne" class="BarLogo__StyledLogo-e0okor-0 edGqks"><span><img alt="Triple M" title="Triple M" src="https://myradio-img-prod.scalabs.com.au/api/assets/72191957-f81d-40ff-8543-15d8a8b5ca90/" class="Logo__Img-nldxg5-0 jHhWpY"/></span></a><div class="sc-AykKC sc-AykKD NavBar__BarTabs-sc-2ffhop-2 CiWOC"><a href="/melbourne" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Listen</a><a href="/watch" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Watch</a><a href="/news" class="NavBar__StyledLink-sc-2ffhop-3 fpoCAF">News</a><a href="/win" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">Win</a><a href="/club" class="NavBar__StyledLink-sc-2ffhop-3 WjsfS">The Club</a></div><div class="sc-AykKC sc-AykKD ProfileMenu__ProfileMenuWrapper-csq50y-0 blcMGP"><span><a href="/search"><svg highlight="0" class="SearchLink__SearchIcon-sc-23mru7-0 fQayct" xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 23 23"><path d="M15.526 13.663h-.981l-.348-.335a8.038 8.038 0 0 0 1.95-5.254A8.073 8.073 0 0 0 8.074 0 8.073 8.073 0 0 0 0 8.074a8.073 8.073 0 0 0 8.074 8.073c2 0 3.838-.733 5.254-1.95l.335.348v.981l6.21 6.198 1.851-1.85-6.198-6.211zm-7.452 0a5.582 5.582 0 0 1-5.59-5.59 5.582 5.582 0 0 1 5.59-5.589 5.582 5.582 0 0 1 5.589 5.59 5.582 5.582 0 0 1-5.59 5.589z"></path></svg></a></span><span class="ProfileIconWrapper-sc-16p9vmo-0 kJbebq"><a href="/login"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><path fill="none" stroke="#000" stroke-width="2" d="M13 1C6.376 1 1 6.376 1 13s5.376 12 12 12 12-5.376 12-12S19.624 1 13 1zm0 3.871a3.48 3.48 0 0 1 3.484 3.484A3.48 3.48 0 0 1 13 11.839a3.48 3.48 0 0 1-3.484-3.484A3.48 3.48 0 0 1 13 4.87zm0 17.032a8.82 8.82 0 0 1-7.355-3.957c.037-2.445 4.903-3.785 7.355-3.785 2.44 0 7.318 1.34 7.355 3.785A8.82 8.82 0 0 1 13 21.903z"></path></svg></a></span></div></div></nav></div></div></div></div></div><div class="FixContentBlock-tamz7t-0 eecZqu"><div class="Section__StyleChildren-cn2uwq-0 bRedBa"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:15"><div class="sc-AykKC sc-AykKD StickyTop__TopAdContainer-sc-53arh0-0 tXAq"></div></div></div></div><div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleContainer-sc-1gb91ka-0 iYNgAm"><div class="ArticleItem__ArticleContent-sc-1gb91ka-1 gRIfDW"><div class="sc-AykKC sc-AykKD ArticleItem__ArticleHeading-sc-1gb91ka-3 fUvdEU"><ul class="Breadcrumbs__Ul-v3pqs9-1 iCRGte"><svg class="Breadcrumbs__Chevron-v3pqs9-0 gOLgQu" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a href="/news/rock-news" class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Rock News</a><svg class="Breadcrumbs__Chevron-v3pqs9-0 gOLgQu" width="8" height="11" xmlns="http://www.w3.org/2000/svg"><path d="M.5 2.03L4.207 5.5.5 8.97l1.635 1.53 5.365-5-5.365-5z" fill-rule="evenodd"></path></svg><a class="Breadcrumbs__Text-v3pqs9-2 fHiHPb">Triple M Oztober Countdown - THE FULL LIST!</a></ul><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><h1 id="triple-m-oztober-countdown-the-full-list-207950" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 jkJHQt">Triple M Oztober Countdown - THE FULL LIST!</h1><h3 id="triple-m-oztober-countdown-the-full-list-207950" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 mIyql">From Cold Chisel To John Farnham</h3></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><div class="sc-AykKC sc-AykKD ihxGqZ"><div class="sc-AykKC dbmmng ArticleLayout__Left-sc-1064z1g-0 kbyITh"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><div><div class="ArticleImage__ImgWrapper-yuru53-1 hRgwHn"><img src="https://cdn-img.scalabs.com.au/1YRARokDhD6d1E2sp5rJ9hC3TpmOE9S7ZANmPjDOMiM/aHR0cHM6Ly9zdy10/cmlwbGVtLXByZC5z/Y2FkaWdpdGFsLmlv/L21lZGlhLzEwMTcz/Mi9taWNyb3NvZnR0/ZWFtcy1pbWFnZS0y/Mi5wbmc_cHJlc2V0/PU1haW5JbWFnZQ" alt="Article heading image for Triple M Oztober Countdown - THE FULL LIST!" class="ArticleImage__Img-yuru53-0 bhKtEx"/></div><article class="umbracoStyle__Content-sc-1xx2hnf-0 gXkUMP"><p><strong>As Oztober draws to a close once more, we stand and salute an epic month of the best music Australia ever made.</strong></p><p>Today we played out the final songs of the Oztober 300 Countdown, the ones you voted for and chose to be the top 300 best examples of Aussie hits. And what a list is is! </p><p><span>All thanks to our great mates at </span><a href="https://www.barbequesgalore.com.au/">Barbecues Galore</a><span> - if you need an upgrade to your grill or some shiny new tools to use on it, </span><a href="https://www.barbequesgalore.com.au/">check them out</a><span>. </span></p><p>See below for every single banger. Special congratulations to John Farnham for taking out top spot, securing the most votes to make &#x27;You&#x27;re The Voice&#x27; the Aussiest greatest hit song according to Triple M Club members. </p><p>Want more Aussie hits? Keep it on the Ms and check out <a href="http://WWW.LISTNR.COM.AU">LiSTNR</a> for even more Triple M music, shows and stations 24/7. And check out our awesome four-part Aussie music special &#x27;These Days&#x27; - parts one and two below and get the rest in the &#x27;Triple M Rock&#x27; show on LiSTNR:</p><div class="omny_player_embed omny_player_embed--embedly"><div class="omny_player_embedly-item"><div class="embedly-card" data-card-align="center" data-card-controls="0" data-card-key="48c191f3d4664887b449179c657dab38"><iframe class="embedly-embed" src="https://embed-player.listnr.com/clips/ab091cbb-b3a6-44a4-ae17-af20006a44be" width="100%" height="116" scrolling="no" frameBorder="0" allowfullscreen=""></iframe></div></div></div><p> </p><div class="omny_player_embed omny_player_embed--embedly"><div class="omny_player_embedly-item"><div class="embedly-card" data-card-align="center" data-card-controls="0" data-card-key="48c191f3d4664887b449179c657dab38"><iframe class="embedly-embed" src="https://embed-player.listnr.com/clips/5c05c923-b367-4e61-863f-af200072a7a4" width="100%" height="116" scrolling="no" frameBorder="0" allowfullscreen=""></iframe></div></div></div><p><strong>TRIPLE M&#x27;S OZTOBER COUNTDOWN IN FULL</strong></p><table border="0" width="598"><tbody><tr><td width="64">300</td><td width="268">Bow River</td><td width="266">Cold Chisel</td></tr><tr><td>299</td><td>On A Night Like This</td><td>Kylie Minogue</td></tr><tr><td>298</td><td>Almost With You</td><td>The Church</td></tr><tr><td>297</td><td>Missing Piece</td><td>Vance Joy</td></tr><tr><td>296</td><td>Dreamworld</td><td>Midnight Oil</td></tr><tr><td>295</td><td>Never Miss Your Water</td><td>Diesel</td></tr><tr><td>294</td><td>Catch Me I&#x27;m Falling</td><td>Real Life</td></tr><tr><td>293</td><td>My Obsession</td><td>Icehouse</td></tr><tr><td>292</td><td>From The Sea</td><td>Eskimo Joe</td></tr><tr><td>291</td><td>Oh No Not You Again</td><td>Australian Crawl</td></tr><tr><td>290</td><td>Great Wall</td><td>Boom Crash Opera</td></tr><tr><td>289</td><td>Hurtless</td><td>Dean Lewis</td></tr><tr><td>288</td><td>Gimme Some Lovin&#x27;</td><td>GANGgajang</td></tr><tr><td>287</td><td>The Right Time</td><td>Hoodoo Gurus</td></tr><tr><td>286</td><td>Carry On</td><td>Motor Ace</td></tr><tr><td>285</td><td>Marvellous (Radio Edit)</td><td>The 12th Man</td></tr><tr><td>284</td><td>Forever Now</td><td>Cold Chisel</td></tr><tr><td>283</td><td>Locked Out</td><td>Crowded House</td></tr><tr><td>282</td><td>Turn A Blind Eye</td><td>Hunters &amp; Collectors</td></tr><tr><td>281</td><td>Physical</td><td>Olivia Newton John</td></tr><tr><td>280</td><td>Lost And Running</td><td>Powderfinger</td></tr><tr><td>279</td><td>We Will Together</td><td>Eurogliders</td></tr><tr><td>278</td><td>Disappear</td><td>INXS</td></tr><tr><td>277</td><td>Love In Motion</td><td>Icehouse</td></tr><tr><td>276</td><td>Gravity</td><td>Superjesus</td></tr><tr><td>275</td><td>Love Is In The Air</td><td>John Paul Young</td></tr><tr><td>274</td><td>Darling It Hurts</td><td>Paul Kelly and The Coloured Girls</td></tr><tr><td>273</td><td>Celebration</td><td>Dragon</td></tr><tr><td>272</td><td>Someday Someday</td><td>Thirsty Merc</td></tr><tr><td>271</td><td>Ride The Night Away</td><td>Jimmy Barnes</td></tr><tr><td>270</td><td>Break Me, Shake Me</td><td>Savage Garden</td></tr><tr><td>269</td><td>Downhearted</td><td>Australian Crawl</td></tr><tr><td>268</td><td>The Best Thing</td><td>Boom Crash Opera</td></tr><tr><td>267</td><td>Let&#x27;s Groove</td><td>CBD</td></tr><tr><td>266</td><td>Thunderstruck</td><td>AC/DC</td></tr><tr><td>265</td><td>Summer Of &#x27;81</td><td>Mondo Rock</td></tr><tr><td>264</td><td>Not Pretty Enough</td><td>Kasey Chambers</td></tr><tr><td>263</td><td>Burn For You</td><td>INXS</td></tr><tr><td>262</td><td>Eve Of Destruction</td><td>The Screaming Jets</td></tr><tr><td>261</td><td>Man Overboard</td><td>Do Ré Mi</td></tr><tr><td>260</td><td>Sweet Disposition</td><td>The Temper Trap</td></tr><tr><td>259</td><td>When The River Runs Dry</td><td>Hunters &amp; Collectors</td></tr><tr><td>258</td><td>Pressure Sway</td><td>Machinations</td></tr><tr><td>257</td><td>Shape I&#x27;m In</td><td>Jo Jo Zep and The Falcons</td></tr><tr><td>256</td><td>Come Anytime</td><td>Hoodoo Gurus</td></tr><tr><td>255</td><td>Current Stand</td><td>Kids In The Kitchen</td></tr><tr><td>254</td><td>Fall At Your Feet</td><td>Crowded House</td></tr><tr><td>253</td><td>Walls</td><td>Flowers</td></tr><tr><td>252</td><td>Lost</td><td>The Badloves</td></tr><tr><td>251</td><td>Chemistry</td><td>Mondo Rock</td></tr><tr><td>250</td><td>Soul Revival</td><td>Johnny Diesel and The Injectors</td></tr><tr><td>249</td><td>Songbird</td><td>Bernard Fanning</td></tr><tr><td>248</td><td>Modern Girl</td><td>James Freud</td></tr><tr><td>247</td><td>Telephone Booth</td><td>Ian Moss</td></tr><tr><td>246</td><td>Good Lord</td><td>Birds Of Tokyo</td></tr><tr><td>245</td><td>Playing To Win</td><td>Little River Band</td></tr><tr><td>244</td><td>Slave</td><td>James Reyne</td></tr><tr><td>243</td><td>Devil Inside </td><td>INXS</td></tr><tr><td>242</td><td>One Crowded Hour</td><td>Augie March</td></tr><tr><td>241</td><td>Early Warning</td><td>Baby Animals</td></tr><tr><td>240</td><td>If You Leave Me Can I Come Too</td><td>Mental as Anything</td></tr><tr><td>239</td><td>Nothing Too Serious</td><td>Icehouse</td></tr><tr><td>238</td><td>Not A Day Goes By</td><td>Rick Price</td></tr><tr><td>237</td><td>Now We&#x27;re Getting Somewhere</td><td>Crowded House</td></tr><tr><td>236</td><td>Science Fiction</td><td>Divinyls</td></tr><tr><td>235</td><td>7 Minutes</td><td>Dean Lewis</td></tr><tr><td>234</td><td>Breakaway</td><td>Big Pig</td></tr><tr><td>233</td><td>When the War Is Over</td><td>Cold Chisel</td></tr><tr><td>232</td><td>Happy Birthday Helen</td><td>Things Of Stone &amp; Wood</td></tr><tr><td>231</td><td>Hold Onto Me</td><td>The Black Sorrows</td></tr><tr><td>230</td><td>Ego (Is Not a Dirty Word)</td><td>Skyhooks</td></tr><tr><td>229</td><td>From Little Things Big Things Grow</td><td>Paul Kelly and The Messengers</td></tr><tr><td>228</td><td>Fall Of Rome</td><td>James Reyne</td></tr><tr><td>227</td><td>The Streets Of Your Town</td><td>The Go Betweens</td></tr><tr><td>226</td><td>Come To Me</td><td>Diesel</td></tr><tr><td>225</td><td>Alone With You</td><td>The Sunnyboys</td></tr><tr><td>224</td><td>By My Side</td><td>INXS</td></tr><tr><td>223</td><td>Unguarded Moment</td><td>The Church</td></tr><tr><td>222</td><td>Crying In The Chapel</td><td>Peter Blakely</td></tr><tr><td>221</td><td>No Aphrodisiac</td><td>The Whitlams</td></tr><tr><td>220</td><td>Overkill</td><td>Men At Work</td></tr><tr><td>219</td><td>I&#x27;m Still On Your Side</td><td>Jimmy Barnes</td></tr><tr><td>218</td><td>Geronimo</td><td>Sheppard</td></tr><tr><td>217</td><td>Can&#x27;t Help Myself</td><td>Flowers</td></tr><tr><td>216</td><td>Sister Madly</td><td>Crowded House</td></tr><tr><td>215</td><td>These Days</td><td>Powderfinger</td></tr><tr><td>214</td><td>Australiana</td><td>Austen Tayshus</td></tr><tr><td>213</td><td>Do You See What I See</td><td>Hunters &amp; Collectors</td></tr><tr><td>212</td><td>Everytime You Cry</td><td>John Farnham &amp; Human Nature</td></tr><tr><td>211</td><td>Cool World</td><td>Mondo Rock</td></tr><tr><td>210</td><td>Fire and the Flood</td><td>Vance Joy</td></tr><tr><td>209</td><td>You&#x27;ll Never Know</td><td>1927</td></tr><tr><td>208</td><td>Things Don&#x27;t Seem</td><td>Australian Crawl</td></tr><tr><td>207</td><td>Hold Me In Your Arms</td><td>Southern Sons</td></tr><tr><td>206</td><td>Kick</td><td>INXS</td></tr><tr><td>205</td><td>In The Summertime</td><td>Thirsty Merc</td></tr><tr><td>204</td><td>One Perfect Day</td><td>Little Heroes</td></tr><tr><td>203</td><td>Dreams Of Ordinary Men</td><td>Dragon</td></tr><tr><td>202</td><td>Opportunity</td><td>Pete Murray</td></tr><tr><td>201</td><td>Hit And Run</td><td>Jo Jo Zep and The Falcons</td></tr><tr><td>200</td><td>Forgotten Years</td><td>Midnight Oil</td></tr><tr><td>199</td><td>Better Than</td><td>The John Butler Trio</td></tr><tr><td>198</td><td>Suddenly</td><td>Angry Anderson</td></tr><tr><td>197</td><td>I Hear Motion</td><td>Models</td></tr><tr><td>196</td><td>It&#x27;s Only The Beginning</td><td>Deborah Conway</td></tr><tr><td>195</td><td>Ita</td><td>Cold Chisel</td></tr><tr><td>194</td><td>Age Of Reason</td><td>John Farnham</td></tr><tr><td>193</td><td>Mascara [Radio Edit]</td><td>Killing Heidi</td></tr><tr><td>192</td><td>Hammerhead</td><td>James Reyne</td></tr><tr><td>191</td><td>Who Listens To The Radio</td><td>The Sports</td></tr><tr><td>190</td><td>World Where You Live</td><td>Crowded House</td></tr><tr><td>189</td><td>Affirmation</td><td>Savage Garden</td></tr><tr><td>188</td><td>We Gotta Get Out Of This Place</td><td>The Angels</td></tr><tr><td>187</td><td>Mountain</td><td>Chocolate Starfish</td></tr><tr><td>186</td><td>I Send A Message</td><td>INXS</td></tr><tr><td>185</td><td>What About Me</td><td>Shannon Noll</td></tr><tr><td>184</td><td>Hungry Town</td><td>Big Pig</td></tr><tr><td>183</td><td>Man Alive</td><td>Diesel</td></tr><tr><td>182</td><td>Blue Day</td><td>Mi-Sex</td></tr><tr><td>181</td><td>Driving Wheels</td><td>Jimmy Barnes</td></tr><tr><td>180</td><td>Plans</td><td>Birds Of Tokyo</td></tr><tr><td>179</td><td>Rain [Radio Edit]</td><td>Dragon</td></tr><tr><td>178</td><td>Compulsory Hero</td><td>1927</td></tr><tr><td>177</td><td>1000 Miles Away</td><td>Hoodoo Gurus</td></tr><tr><td>176</td><td>Girls On The Avenue</td><td>Richard Clapton</td></tr><tr><td>175</td><td>Change In Mood</td><td>Kids In The Kitchen</td></tr><tr><td>174</td><td>We&#x27;re Going Home</td><td>Vance Joy</td></tr><tr><td>173</td><td>King Of The Mountain</td><td>Midnight Oil</td></tr><tr><td>172</td><td>The Real Thing</td><td>Russell Morris</td></tr><tr><td>171</td><td>Leaps and Bounds</td><td>Paul Kelly</td></tr><tr><td>170</td><td>Never Let Me Go</td><td>The Black Sorrows</td></tr><tr><td>169</td><td>Errol</td><td>Australian Crawl</td></tr><tr><td>168</td><td>A Beat For You</td><td>Pseudo Echo</td></tr><tr><td>167</td><td>Better Days</td><td>Pete Murray</td></tr><tr><td>166</td><td>Too Much Aint Enough Love</td><td>Jimmy Barnes</td></tr><tr><td>165</td><td>Dancing In The Storm</td><td>Boom Crash Opera</td></tr><tr><td>164</td><td>Mean To Me</td><td>Crowded House</td></tr><tr><td>163</td><td>20 Good Reasons</td><td>Thirsty Merc</td></tr><tr><td>162</td><td>Stimulation</td><td>Wa Wa Nee</td></tr><tr><td>161</td><td>Where Do You Go?</td><td>Hunters &amp; Collectors</td></tr><tr><td>160</td><td>The Nips Are Getting Bigger</td><td>Mental as Anything</td></tr><tr><td>159</td><td>Kiss The Dirt (Falling Down The Mountain)</td><td>INXS</td></tr><tr><td>158</td><td>Resolution</td><td>Matt Corby</td></tr><tr><td>157</td><td>What&#x27;s My Scene</td><td>Hoodoo Gurus</td></tr><tr><td>156</td><td>Heaven (Must Be There)</td><td>Eurogliders</td></tr><tr><td>155</td><td>Pick You Up</td><td>Powderfinger</td></tr><tr><td>154</td><td>Shaddup You Face</td><td>Joe Dolce</td></tr><tr><td>153</td><td>Tucker&#x27;s Daughter</td><td>Ian Moss</td></tr><tr><td>152</td><td>Painless</td><td>Baby Animals</td></tr><tr><td>151</td><td>Hey Little Girl</td><td>Icehouse</td></tr><tr><td>150</td><td>Catch My Disease</td><td>Ben Lee</td></tr><tr><td>149</td><td>Be Good Johnny</td><td>Men At Work</td></tr><tr><td>148</td><td>Don&#x27;t Need Love</td><td>Johnny Diesel and The Injectors</td></tr><tr><td>147</td><td>Even When I&#x27;m Sleeping</td><td>Leonardo&#x27;s Bride</td></tr><tr><td>146</td><td>Horror Movie</td><td>Skyhooks</td></tr><tr><td>145</td><td>Mystify</td><td>INXS</td></tr><tr><td>144</td><td>Day Drunk</td><td>Morgan Evans</td></tr><tr><td>143</td><td>Under The Milky Way</td><td>The Church</td></tr><tr><td>142</td><td>Counting The Beat</td><td>The Swingers</td></tr><tr><td>141</td><td>That&#x27;s Freedom</td><td>John Farnham</td></tr><tr><td>140</td><td>No Second Prize</td><td>Jimmy Barnes</td></tr><tr><td>139</td><td>Anchor</td><td>Birds Of Tokyo</td></tr><tr><td>138</td><td>No Say In It</td><td>Machinations</td></tr><tr><td>137</td><td>Shivers</td><td>Screaming Jets</td></tr><tr><td>136</td><td>Bedroom Eyes</td><td>Kate Ceberano</td></tr><tr><td>135</td><td>U.S. Forces</td><td>Midnight Oil</td></tr><tr><td>134</td><td>Harley and Rose</td><td>The Black Sorrows</td></tr><tr><td>133</td><td>Weir</td><td>Killing Heidi</td></tr><tr><td>132</td><td>50 Years</td><td>Uncanny X-Men</td></tr><tr><td>131</td><td>Listen Like Thieves</td><td>INXS</td></tr><tr><td>130</td><td>Distant Sun</td><td>Crowded House</td></tr><tr><td>129</td><td>Computer Games [Single Version]</td><td>Mi-Sex</td></tr><tr><td>128</td><td>Saturday Night</td><td>Cold Chisel</td></tr><tr><td>127</td><td>Get Set</td><td>Taxiride</td></tr><tr><td>126</td><td>As The Days Go By</td><td>Daryl Braithwaite</td></tr><tr><td>125</td><td>Like, Wow - Wipeout</td><td>Hoodoo Gurus</td></tr><tr><td>124</td><td>Buses And Trains</td><td>Bachelor Girl</td></tr><tr><td>123</td><td>Most People I Know Think That I&#x27;m Crazy</td><td>Billy Thorpe and the Aztecs</td></tr><tr><td>122</td><td>No Lies</td><td>Noiseworks</td></tr><tr><td>121</td><td>Look What You&#x27;ve Done</td><td>Jet</td></tr><tr><td>120</td><td>Just Like Fire Would</td><td>the Saints</td></tr><tr><td>119</td><td>Who Can It Be Now</td><td>Men At Work</td></tr><tr><td>118</td><td>Cry In Shame [Single Version]</td><td>Johnny Diesel and The Injectors</td></tr><tr><td>117</td><td>Howzat</td><td>Sherbet</td></tr><tr><td>116</td><td>Before Too long</td><td>Paul Kelly and The Coloured Girls</td></tr><tr><td>115</td><td>Where The Wild Roses Grow</td><td>Nick Cave &amp; Kylie Minogue</td></tr><tr><td>114</td><td>Original Sin</td><td>INXS</td></tr><tr><td>113</td><td>That&#x27;s When I Think Of You</td><td>1927</td></tr><tr><td>112</td><td>Sunsets</td><td>Powderfinger</td></tr><tr><td>111</td><td>Soul Kind Of Feeling</td><td>Dynamic Hepnotics</td></tr><tr><td>110</td><td>Choir Girl</td><td>Cold Chisel</td></tr><tr><td>109</td><td>The Honeymoon Is Over</td><td>The Cruel Sea</td></tr><tr><td>108</td><td>Crazy</td><td>Icehouse</td></tr><tr><td>107</td><td>Boys In Town</td><td>Divinyls</td></tr><tr><td>106</td><td>Coming Home</td><td>Sheppard</td></tr><tr><td>105</td><td>Onion Skin</td><td>Boom Crash Opera</td></tr><tr><td>104</td><td>Razor&#x27;s Edge</td><td>Goanna</td></tr><tr><td>103</td><td>Blue Sky Mine</td><td>Midnight Oil</td></tr><tr><td>102</td><td>Listening</td><td>Pseudo Echo</td></tr><tr><td>101</td><td>Be Alright</td><td>Dean Lewis</td></tr><tr><td>100</td><td>Good Times</td><td>INXS &amp; Jimmy Barnes</td></tr><tr><td>99</td><td>Deep Water</td><td>Richard Clapton</td></tr><tr><td>98</td><td>We Can Get Together</td><td>Flowers</td></tr><tr><td>97</td><td>It&#x27;s Only Natural</td><td>Crowded House</td></tr><tr><td>96</td><td>Motor&#x27;s Too Fast</td><td>James Reyne</td></tr><tr><td>95</td><td>I Want You</td><td>Savage Garden</td></tr><tr><td>94</td><td>Come Said The Boy [Single Version]</td><td>Mondo Rock</td></tr><tr><td>93</td><td>Miss Freelove &#x27;69</td><td>Hoodoo Gurus</td></tr><tr><td>92</td><td>A Pub With No Beer</td><td>Slim Dusty</td></tr><tr><td>91</td><td>Pleasure And Pain</td><td>Divinyls</td></tr><tr><td>90</td><td>Lanterns</td><td>Birds Of Tokyo</td></tr><tr><td>89</td><td>Dumb Things</td><td>Paul Kelly and The Messengers</td></tr><tr><td>88</td><td>You&#x27;re So Vain</td><td>Chocolate Starfish</td></tr><tr><td>87</td><td>Flame Trees</td><td>Cold Chisel</td></tr><tr><td>86</td><td>Electric Blue</td><td>Icehouse</td></tr><tr><td>85</td><td>Zebra</td><td>The John Butler Trio</td></tr><tr><td>84</td><td>What You Need</td><td>INXS</td></tr><tr><td>83</td><td>Spinning Around</td><td>Kylie Minogue</td></tr><tr><td>82</td><td>Young Years</td><td>Dragon</td></tr><tr><td>81</td><td>Friday on My Mind</td><td>The Easybeats</td></tr><tr><td>80</td><td>Brother</td><td>Matt Corby</td></tr><tr><td>79</td><td>Something So Strong</td><td>Crowded House</td></tr><tr><td>78</td><td>One Word</td><td>Baby Animals</td></tr><tr><td>77</td><td>What About Me</td><td>Moving Pictures</td></tr><tr><td>76</td><td>Chained To The Wheel</td><td>The Black Sorrows</td></tr><tr><td>75</td><td>My Happiness</td><td>Powderfinger</td></tr><tr><td>74</td><td>Two Strong Hearts</td><td>John Farnham</td></tr><tr><td>73</td><td>So Beautiful</td><td>Pete Murray</td></tr><tr><td>72</td><td>Who Made Who</td><td>AC/DC</td></tr><tr><td>71</td><td>Way Out West</td><td>James Reyne &amp; James Blundell</td></tr><tr><td>70</td><td>Jessie&#x27;s Girl</td><td>Rick Springfield</td></tr><tr><td>69</td><td>Riptide</td><td>Vance Joy</td></tr><tr><td>68</td><td>I&#x27;d Die To Be With You Tonight</td><td>Jimmy Barnes</td></tr><tr><td>67</td><td>Torn</td><td>Natalie Imbruglia</td></tr><tr><td>66</td><td>Barbados</td><td>Models</td></tr><tr><td>65</td><td>Am I Ever Gonna See Your Face Again (Live) [Clean Edit]</td><td>The Angels</td></tr><tr><td>64</td><td>Father&#x27;s Day</td><td>Weddings Parties Anything</td></tr><tr><td>63</td><td>Need You Tonight</td><td>INXS</td></tr><tr><td>62</td><td>How to Make Gravy</td><td>Paul Kelly</td></tr><tr><td>61</td><td>Send Me An Angel</td><td>Real Life</td></tr><tr><td>60</td><td>Helping Hand</td><td>The Screaming Jets</td></tr><tr><td>59</td><td>If I Could</td><td>1927</td></tr><tr><td>58</td><td>Wish You Well</td><td>Bernard Fanning</td></tr><tr><td>57</td><td>Touch</td><td>Noiseworks</td></tr><tr><td>56</td><td>Living in the 70&#x27;s</td><td>Skyhooks</td></tr><tr><td>55</td><td>Weather With You</td><td>Crowded House</td></tr><tr><td>54</td><td>Power and the Passion</td><td>Midnight Oil</td></tr><tr><td>53</td><td>One Summer</td><td>Daryl Braithwaite</td></tr><tr><td>52</td><td>Black Fingernails Red Wine</td><td>Eskimo Joe</td></tr><tr><td>51</td><td>I Was Only 19 (A Walk in the Light Green)</td><td>Redgum</td></tr><tr><td>50</td><td>Are You Gonna Be My Girl</td><td>Jet</td></tr><tr><td>49</td><td>Pressure Down</td><td>John Farnham</td></tr><tr><td>48</td><td>I Touch Myself</td><td>Divinyls</td></tr><tr><td>47</td><td>Out Of Mind Out Of Sight</td><td>Models</td></tr><tr><td>46</td><td>April Sun In Cuba </td><td>Dragon</td></tr><tr><td>45</td><td>The Dead Heart</td><td>Midnight Oil</td></tr><tr><td>44</td><td>Scar</td><td>Missy Higgins</td></tr><tr><td>43</td><td>Standing On The Outside</td><td>Cold Chisel</td></tr><tr><td>42</td><td>Truly Madly Deeply</td><td>Savage Garden</td></tr><tr><td>41</td><td>New Sensation</td><td>INXS</td></tr><tr><td>40</td><td>Live It Up</td><td>Mental as Anything</td></tr><tr><td>39</td><td>True Blue</td><td>John Williamson</td></tr><tr><td>38</td><td>Boys Light Up</td><td>Australian Crawl</td></tr><tr><td>37</td><td>Straight Lines</td><td>Silverchair</td></tr><tr><td>36</td><td>Better Be Home Soon</td><td>Crowded House</td></tr><tr><td>35</td><td>It&#x27;s A Long Way To The Top (If You Wanna Rock &#x27;n&#x27; Roll)</td><td>AC/DC</td></tr><tr><td>34</td><td>Heart In Danger</td><td>Southern Sons</td></tr><tr><td>33</td><td>Throw Your Arms Around Me [Original Version]</td><td>Hunters &amp; Collectors</td></tr><tr><td>32</td><td>Stayin&#x27; Alive</td><td>Bee Gees</td></tr><tr><td>31</td><td>Run To Paradise</td><td>Choirboys</td></tr><tr><td>30</td><td>Amazing</td><td>Alex Lloyd</td></tr><tr><td>29</td><td>Solid Rock</td><td>Goanna</td></tr><tr><td>28</td><td>Funky Town [Single Version]</td><td>Pseudo Echo</td></tr><tr><td>27</td><td>Tip Of My Tongue</td><td>Diesel</td></tr><tr><td>26</td><td>Working Class Man</td><td>Jimmy Barnes</td></tr><tr><td>25</td><td>Forever Young</td><td>Youth group</td></tr><tr><td>24</td><td>Beds are Burning</td><td>Midnight Oil</td></tr><tr><td>23</td><td>Evie (Parts 1, 2 and 3)</td><td>Stevie Wright</td></tr><tr><td>22</td><td>Sounds Of Then</td><td>GANGgajang</td></tr><tr><td>21</td><td>Don&#x27;t Change</td><td>INXS</td></tr><tr><td>20</td><td>Treaty [Filthy Lucre Radio Remix]</td><td>Yothu Yindi</td></tr><tr><td>19</td><td>Take Me Back</td><td>Noiseworks</td></tr><tr><td>18</td><td>Somebody That I Used to Know</td><td>Gotye feat Kimbra</td></tr><tr><td>17</td><td>To Her Door</td><td>Paul Kelly</td></tr><tr><td>16</td><td>Holy Grail</td><td>Hunters &amp; Collectors</td></tr><tr><td>15</td><td>Don&#x27;t Dream It&#x27;s Over</td><td>Crowded House</td></tr><tr><td>14</td><td>Cheap Wine</td><td>Cold Chisel</td></tr><tr><td>13</td><td>Can&#x27;t Get You Out Of My Head</td><td>Kyllie Minogue</td></tr><tr><td>12</td><td>Eagle Rock</td><td>Daddy Cool</td></tr><tr><td>11</td><td>Reckless (Don&#x27;t Be So)</td><td>Australian Crawl</td></tr><tr><td>10</td><td>(Baby I&#x27;ve Got You) On My Mind</td><td>Powderfinger</td></tr><tr><td>9</td><td>Great Southern Land</td><td>Icehouse</td></tr><tr><td>8</td><td>To The Moon And Back</td><td>Savage Garden</td></tr><tr><td>7</td><td>Never Tear Us Apart</td><td>INXS</td></tr><tr><td>6</td><td>Better</td><td>The Screaming Jets</td></tr><tr><td>5</td><td>Down Under</td><td>Men At Work</td></tr><tr><td>4</td><td>Khe Sanh</td><td>Cold Chisel</td></tr><tr><td>3</td><td>The Horses</td><td>Daryl Braithwaite</td></tr><tr><td>2</td><td>You Shook Me All Night Long</td><td>AC/DC</td></tr><tr><td>1</td><td>You&#x27;re The Voice [Single Version]</td><td>John Farnham</td></tr></tbody></table><p><em><strong><br/>Keep up to date with the latest music news and stream one of more than fifty stations on LiSTNR</strong></em></p><div class="omny_player_embed omny_player_embed--embedly"><div class="omny_player_embedly-item"><div class="embedly-card" data-card-align="center" data-card-controls="0" data-card-key="48c191f3d4664887b449179c657dab38"><iframe class="embedly-embed" src="https://embed-player.listnr.com/playlists/995b5388-064d-42d3-acfb-ac7e004268c5" width="100%" height="500" scrolling="no" frameBorder="0" allowfullscreen=""></iframe></div></div></div></article></div></div></div><div class="sc-AykKC dbmmng ArticleLayout__Right-sc-1064z1g-1 jfpakx"><div class="ArticleItem__StyledRightColumn-sc-1gb91ka-4 cgUCYH"><div class="sc-AykKC sc-AykKD nbmRC"><div class="sc-AykKC sc-AykKD Author__AuthorContainer-sc-16blkdx-0 dQebVp"><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 hByVxb">28 October 2022</p></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC kZCyMi"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cWGZSw"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950" class="DropdownButton__Dropdown-ira8mh-1 fHrTdH"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Oztober</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Rock</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Icehouse</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Australia</span></a></div></div></div></div></div><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/></div><a style="margin:24px 0;display:inline-block" class="gtmNewsArticleListenLive" href="/melbourne"><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"><img alt="Listen Live!" src="" class="ImageWithLazyLoad__Img-z2bhtq-0 bejKIn"/></div></a></div></div></div><div class="sc-AykKC kSBUlC"><hr class="Divider__ArticleHr-sc-1g3tttc-2 lmCrlB"/><div class="sc-AykKC sc-AykKD ldkknY"><div class="TagsMobile__Wrapper-ariiqe-0 bMmykz"><div class="TagsMobile__StyledSlider-ariiqe-1 iOamP"><div class="TagsMobile__RowsWrapper-ariiqe-2 gfCEvk"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Oztober</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Rock</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Icehouse</span></a></div><div class="sc-AykKC kRJLzh"><a class="TagsMobile__ChipLinks-ariiqe-3 kStepC"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Australia</span></a></div></div></div></div></div><div class="Tags__Root-sc-14k48sr-0 gmQRDH"><div class="Tags__Wrapper-sc-14k48sr-2 hPrDjW"><div class="Tags__StyledSlider-sc-14k48sr-1 dNlVek"><div class="sc-AykKC sc-AykKD hymfyI"><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Oztober</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 iaMlpi gtmArticleTag">Rock</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 bZHXkT gtmArticleTag">Icehouse</span></a></div><div class="sc-AykKC kRJLzh"><a class="Tags__ChipLinks-sc-14k48sr-3 kfQfsH"><span class="Chip__BaseChip-sc-7fh2gt-0 Chip__ChipWrapper-sc-7fh2gt-1 gzPSUR gtmArticleTag">Australia</span></a></div></div></div></div></div><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="https://www.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cWGZSw"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16"><path id="share_icon" fill="currentColor" fill-rule="evenodd" d="M11 4V0l7 7-7 7V9.9c-5 0-8.5 1.6-11 5.1C1 10 4 5 11 4z"></path></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Share</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="https://www.triplem.com.au/story/triple-m-oztober-countdown-the-full-list-207950" class="DropdownButton__Dropdown-ira8mh-1 fHrTdH"><button title="Share By Facebook" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Facebook</span></span></button><button title="Share By Twitter" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Twitter</span></span></button><button title="Copy Link" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 cmLdJv"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">copy link</span></span></button></span></span></div></div><div class="Observer__ObserverContainer-sc-14knslp-0 iWZbvT"></div></div></div><div class="ArticleItem__ArticleDivider-sc-1gb91ka-2 kKCpbT"></div></div></div><div class="UpNextPopUp__PosedPopUp-sc-61dkh3-0 kFaCFB"><div class="sc-AykKC sc-AykKD bvcJeh"><div width="50%" class="sc-AykKC dAbDHn"><img src="" alt="" class="Image__Img-sc-1djytky-0 lmJvaH"/></div><div width="50%" class="sc-AykKC bZCGoF"><h5 style="color:#fff" class="Header__HeaderBase-wvj3e-0 Header__HeaderWrapper-wvj3e-3 dqvixS">Up Next</h5><p style="color:#fff" font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 ctKMSj"></p></div></div></div><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><hr class="Divider__Hr-sc-1g3tttc-1 eIkJjV"/><div class="Section__StyleChildren-cn2uwq-0 ZSAkT Footer__StyledSection-xyr0g9-0 ghhCMs"><div width="100%;" class="sc-AykKC sc-AykKD gmMJqb"><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href=" https://www.southerncrossaustereo.com.au/terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Website T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/privacy-policy" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Privacy Policy</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/melbourne/contact-us" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Contact</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/melbourne/complaints" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Complaints</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/competition-terms-and-conditions" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Competition T&amp;C&#x27;s</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/voice" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Smart Speakers</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="/faq" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">FAQ</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="https://www.southerncrossaustereo.com.au/advertise/contact-sales/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Advertise</span></span></a></span><span class="Footer__StyledLink-xyr0g9-1 fCixVi"><a href="http://www.scacareers.com.au/" target="_blank" rel="noopener noreferrer" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 ivkmBw"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"><span class="CallToAction__StyledText-sc-1ykfj0a-0 bYKivW">Jobs</span></span></a></span></div><div class="sc-AykKC sc-AykKD Footer__Div-xyr0g9-2 iKHmJo"><div class="Section__StyleChildren-cn2uwq-0 ZSAkT FollowUs__FollowUsSection-sc-7960ii-0 jfsvyK"><div class="sc-AykKC sc-AykKD rXIXe"><div class="FollowUs__StyledDropbutton-sc-7960ii-1 dYAmGR"><span class="DropdownButton__DropdownWrapper-ira8mh-0 hzYRSE"><button id="stationSocialLink" class="styles__BaseButton-sc-1etz7vx-0 Button__ButtonWrapper-sc-1s16rm5-3 bTwHjF"><div class="sc-AykKC sc-AykKD Button___StyledFlex-sc-1s16rm5-0 cGZukI"><div class="sc-AykKC sc-AykKD dQLDu"><svg width="18" height="20" viewBox="0 0 18 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M15 14.08c-.76 0-1.44.3-1.96.77L5.91 10.7c.05-.23.09-.46.09-.7 0-.24-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L5.04 7.81C4.5 7.31 3.79 7 3 7c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92 0-1.61-1.31-2.92-2.92-2.92z" id="line2"></path></defs><g id="Component" fill="none" fill-rule="evenodd"><g id="Button" transform="translate(-15 -2167)"><g id="hare" transform="translate(15 2167)"><mask id="maskw" fill="#fff"><use xlink:href="#line2"></use></mask><use id="text" fill="#000" fill-rule="nonzero" xlink:href="#line2"></use></g></g></g></svg></div><div class="sc-AykKC sc-AykKD Button___StyledFlex2-sc-1s16rm5-1 jOspGL"><span class="CallToAction__DesktopText-sc-1ykfj0a-2 dzprRj"><span class="CallToAction__StyledText-sc-1ykfj0a-0 lloJxZ">Follow Us</span></span><span class="CallToAction__MobileText-sc-1ykfj0a-1 eCUcQQ"></span></div></div></button><span id="stationSocialLink" class="DropdownButton__Dropdown-ira8mh-1 lfNUGH"></span></span></div></div></div></div></div></div></div><div class="sc-AykKC sc-AykKD Page__FooterBar-sc-1b8gpax-2 idZRcY"><nav class="MobileNav__StyledNav-l1k030-0 gNdhhS"><div class="sc-AykKC Grid___StyledBox-sc-1890eqz-0 eMyACg"><div class="sc-AykKC sc-AykKD MobileNav__StyledBarUI-l1k030-1 gETzJB"><a href="/melbourne" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="20" height="17" viewBox="0 0 20 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="home" d="M8 17v-6h4v6h5V9h3L10 0 0 9h3v8z"></path></defs><use xlink:href="#home"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Listen</p></div></a><a href="melbourne/watch" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M20 0H2C.89 0 0 .89 0 2v12a2 2 0 0 0 2 2h5v2h8v-2h5c1.1 0 1.99-.9 1.99-2L22 2a2 2 0 0 0-2-2zm0 14H2V2h18v12zm-5-6l-7 4V4l7 4z" id="path-1"></path></defs><g id="Symbols" fill="none" fill-rule="evenodd"><g id="Footer_menu" transform="translate(-132 -12)"><g id="MENU-Copy-3"><g id="Mobile/Navigation/footer+player"><g id="menu"><g transform="translate(132 12)" id="watch---off"><mask id="mask-2" fill="#fff"><use xlink:href="#path-1"></use></mask><use id="Shape" fill="#FFF" fill-rule="nonzero" xlink:href="#path-1"></use></g></g></g></g></g></g></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Watch</p></div></a><a href="/news" class="MobileNav__StyledLink-l1k030-2 dEhgns"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path d="M18.33 1.67L16.67 0 15 1.67 13.33 0l-1.67 1.67L10 0 8.33 1.67 6.67 0 5 1.67 3.33 0 1.67 1.67 0 0v16c0 1.1.9 2 2 2h16c1.1 0 1.99-.9 1.99-2L20 0l-1.67 1.67zM10 16H2V9h8v7zm8 0h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7v-1h7v1zm0-2h-7V9h7v1zm0-2H2V5h16v3z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">News</p></div></a><a href="/win" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22"><path fill="#000" fill-rule="nonzero" d="M22 11l-2.44-2.78.34-3.68-3.61-.82L14.4.54 11 2 7.6.54 5.71 3.72l-3.61.81.34 3.68L0 11l2.44 2.78-.34 3.69 3.61.82 1.89 3.18L11 20l3.4 1.46 1.89-3.18 3.61-.82-.34-3.68L22 11zm-10 5h-2v-2h2v2zm0-4h-2V6h2v6z"></path></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">Win</p></div></a><a href="/club" class="MobileNav__StyledLink-l1k030-2 doKTIj"><div class="sc-AykKC sc-AykKD ctKnhm"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="19"><defs><path id="vip" d="M10 15.27L16.18 19l-1.64-7.03L20 7.24l-7.19-.61L10 0 7.19 6.63 0 7.24l5.46 4.73L3.82 19z"></path></defs><use fill-rule="evenodd" xlink:href="#vip"></use></svg><p font-weight="500" letter-spacing="normal" class="Paragraph__ParagraphBase-sc-1un50nq-0 Paragraph__ParagraphWrapper-sc-1un50nq-2 jpZCKl">The Club</p></div></a></div></div></nav></div></div><div class="Toastify"></div><span></span></div><script async="" rel="prefetch" src="//cdn.embedly.com/widgets/platform.js" charSet="UTF-8"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-22ca5e80dd29dbcae0da.js"></script><script async="" data-next-page="/news/article" src="/_next/static/3VrwQhPxtEvmB37GR7cHb/pages/news/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/3VrwQhPxtEvmB37GR7cHb/pages/_app.js"></script><script src="/_next/static/runtime/webpack-faa10095327807b55d6e.js" async=""></script><script src="/_next/static/chunks/framework.21a90552f3bb4af12e2f.js" async=""></script><script src="/_next/static/chunks/a2db0ef6.d31798c8458803d764cb.js" async=""></script><script src="/_next/static/chunks/f165ca1a.94da1a80601cbe84bfee.js" async=""></script><script src="/_next/static/chunks/ff62738e.a118b771b45672ec6b50.js" async=""></script><script src="/_next/static/chunks/commons.2c476b9ec4d92fdc9f5e.js" async=""></script><script src="/_next/static/chunks/691e54a0be861283aef27d3fcfc1d399b40bc695.233ab54da2e5e8178c84.js" async=""></script><script src="/_next/static/chunks/40e0145298c4c26af1d83fa0cd2e51b43ff12fe4.1b35bec9533f550fa115.js" async=""></script><script src="/_next/static/chunks/549a335ab264319898dba60a20d1123d627f34e4.6cca2a77b8326eeb7ce5.js" async=""></script><script src="/_next/static/chunks/88d8e93de76032e96766bf80b247c43ad137c2bf.d815044cf694b57c9e44.js" async=""></script><script src="/_next/static/chunks/bcb937be1024e3c06ab76a84ce405ce10b06eaca.48aaac41d7df5a40c583.js" async=""></script><script src="/_next/static/chunks/f4d474c09c0a8d37d4ad3204bf96cca66b3660e0.7774aa35a949b31ed123.js" async=""></script><script src="/_next/static/chunks/99c213eca2127ea548b7f8466e022361820922bd.f65f3fc75421fcd28da0.js" async=""></script><script src="/_next/static/chunks/5c3ef9679814bb39c7ca847fb305ab013a2e7f67.ecf394a6cf5f42e25470.js" async=""></script><script src="/_next/static/chunks/7e7f0e50896ebb7a105e9e80cb1055470ee836e2.b9b9b155b40bace5873a.js" async=""></script><script src="/_next/static/chunks/1a3d51849735e4b898f1b5ee276dfccc4650e2b1.46822fef4196c28260bf.js" async=""></script><script src="/_next/static/chunks/c984d12ed653a7769ed4b9440ee7febf2d290bd0.a5eaa139cd4dbc472811.js" async=""></script><script src="/_next/static/chunks/styles.a5c2aa40ca38b85e941a.js" async=""></script><script src="/_next/static/runtime/main-940d19cb9aefdf5db78b.js" async=""></script><script src="/_next/static/chunks/45df5793d4e926afaab45b1f59388602d2c400de.998747ea2933bac85d1e.js" async=""></script><script src="/_next/static/chunks/23b06218676ed86334c2fce7e7d526dbdf0ef3f1.43affca238cbd8dfb428.js" async=""></script><script src="/_next/static/chunks/8284ce9e8b6180009d2fc2e2386fe095a652ce51.25da42ae73ec2a1a0256.js" async=""></script><script src="/_next/static/chunks/af47ce2a74e14b48ecaa611e2323bb377f2e52e0.f71e46e1346f67cf9edc.js" async=""></script><script src="/_next/static/chunks/6cff294d55fa8e349ddd17926ec17ff63e0b4c86.b06d44cb58fff4b1f5a1.js" async=""></script><script src="/_next/static/3VrwQhPxtEvmB37GR7cHb/_buildManifest.js" async=""></script></body></html>